13.02.06 14:06 Uhr
 23.785
 

T-Online-Kunden: Kein Zugriff auf eBay

T-Online-Kunden ist seit Ende der letzten Woche der Zugriff auf ebay.de versperrt. Ein solcher Ausfall ist für Käufer wie Verkäufer sehr ärgerlich, vor allem am Wochenende. Die Schuldfrage muss geklärt werden.

EBay schweigt zu den Gründen, gibt das Problem aber zu. T-Online gibt zu, an dem Problem zu arbeiten, kann aber keine Terminzusage machen.

T-Online sieht eBay als Schuldigen, es seien bei eBay technische Änderungen durchgeführt worden, so dass die Webadresse ebay.de nicht korrekt behandelt werde. Auch eBay wollte sich zu Terminen nicht äußern.


WebReporter: killozap
Rubrik:   High Tech
Schlagworte: Online, eBay, Kunde, Zugriff
Quelle: www.onlinekosten.de

Jetzt Deinen
Kommentar abgeben!

DAS KÖNNTE DICH AUCH INTERESSIEREN

Empörung über "frauenfeindliche" App: Frauen werde ohne Schminke gezeigt
Firefox 57: Mozilla verleit seinem Browser neuen Schub
Jamaika-Sondierungen: Nur noch Glasfaser soll gefördert werden

Diese News zu meinen Favoriten hinzufügen Beitrag abgeben

71 User-Kommentare Alle Kommentare öffnen

Kommentar ansehen
13.02.2006 14:12 Uhr von 2Skywise
 
+0 | -0
 
ANZEIGEN
Komisch, hab´ ich gar nicht bemerkt, obwohl ich T-Online-Kunde bin und gerade am letzten Wochenende ziemlich häufig bei Ebay war

...

(aber vielleicht sollte ich das nicht zu laut sagen ...?)
Kommentar ansehen
13.02.2006 14:13 Uhr von piff paff puff
 
+0 | -0
 
ANZEIGEN
Also ich habe keine Probleme es Funktioniert alles bestens.

Trotz T-Online.
Kommentar ansehen
13.02.2006 14:18 Uhr von Schwebel
 
+0 | -0
 
ANZEIGEN
Also bei mir gings einwandfrei
Kommentar ansehen
13.02.2006 14:35 Uhr von crazywolf1981
 
+0 | -0
 
ANZEIGEN
Komisch ich hab auch keine Probleme.
Kommentar ansehen
13.02.2006 14:36 Uhr von Jepi123
 
+0 | -0
 
ANZEIGEN
0-Probs: Die Probleme werden zwar beschrieben--aber offenbar hat sie keiner. Meldung echt??
Kommentar ansehen
13.02.2006 14:37 Uhr von golddagobert
 
+0 | -0
 
ANZEIGEN
hmmmm ??? Also ich habe keine Probleme mit Ebay.
( IE 7 Beta 2 ) vieleicht liegt es auch an der T-Offline Software. das nur User die, die T-Online Software ( meine den Browser ) nutzen die Seiten von Ebay nicht erreichen.
Kommentar ansehen
13.02.2006 14:47 Uhr von TG2403
 
+0 | -0
 
ANZEIGEN
@golddagobert: Sieht bei mir genauso aus...ebay.de funktioniert einwandfrei und das auch mit dem Internet Explorer (Nr. 7 - Beta 2) ;D und T-Online. Selbst am Wochenende hatte ich keine Probleme dort reinzukommen. Ist die Nachricht irgendwie getürkt? Ente?! Hm...
Kommentar ansehen
13.02.2006 14:51 Uhr von blutherz
 
+0 | -0
 
ANZEIGEN
Fake news? Ich kenne niemand der in den letzten Wochen(Händler sowohl Käufer) Probleme per T-Online ebay.de zu erreichen bzw zu nutzen...
Was ist das überhaupt für eine Quelle? Kling alles nach ziemlicher unseriösen Schlechtmachpropaganda einer Konkurenz...schliesslich steht da bei onlinekosten.de hostet bei plusserverdingsbums(who the f is plusserver)
Kommentar ansehen
13.02.2006 14:54 Uhr von Devil68
 
+0 | -0
 
ANZEIGEN
Das Problem besteht seit Freitag Mittag. Ebay ist für mich nicht mehr erreichbar. Alles andere funktioniert einwandfrei. 

Etliche Stunden Fehlersuche waren wieder einmal umsonst.....  

Bis zum jetzigen Zeitpunkt läßt sich ebay immer noch nicht wieder aufrufen.
Kommentar ansehen
13.02.2006 14:54 Uhr von ffs2k4
 
+0 | -0
 
ANZEIGEN
bei mir ging nichts^^: konnte gestern und vorgestern abend den ganzen tag ebay nicht erreichen... hatte mich schon gewundert warums bei fast allen anderen geht nur bei mir nicht aber naja
scheint ja wieder alles zu laufen

mfg ffs2k4
Kommentar ansehen
13.02.2006 15:03 Uhr von killozap
 
+0 | -0
 
ANZEIGEN
@Blutherz: Onlinekosten ist eine ganz nette Quelle, die hatten z.B. als erste die Nachricht mit den Aldi-Handy-Karten, die ALDI plötzlich nicht mehr verkaufte.
Bei mir geht Ebay auch, wahrscheinlich ist das Problem regional oder technologie-bedingt (DSL. Modem, ISDN).
Kommentar ansehen
13.02.2006 15:05 Uhr von Lightmoor
 
+0 | -0
 
ANZEIGEN
Bin betroffen: Die meldung ist kein fake ich bin von dem Problem betroffen habe es aber ganz einfac h mit einem frein DNS einer Uni gelöst
Kommentar ansehen
13.02.2006 15:06 Uhr von Marco Werner
 
+0 | -0
 
ANZEIGEN
Die Lösung: Soweit ich das weiß,betreffen die Probleme nur die DNS-Server für Anschlüsse in Sachsen,Sachsen-Anhalt und Thüringen. Bei mir (wohne in Thüringen) funktionierte der Ebay-Zugriff nur Minutenweise. Eine Lösung für alle Betroffenen: Sucht euch mit Google die IP-Adressen der anderen T-Online-DNS-Server raus und tragt eine davon in die Netzwerkeinstellungen eures Rechners ein. Dann klappts auch wieder mit dem Ebay-Zugriff. Logischerweise solltet ihr aber nicht unbedingt den euch nächstgelegenen Server nehmen,denn an dem hängt ihr ja bislang...

Marco
Kommentar ansehen
13.02.2006 15:06 Uhr von summertime
 
+0 | -0
 
ANZEIGEN
kein Fake: Erstens haben das Problem mehrere und was sollte dann sonst der Satz "EBay schweigt zu den Gründen, gibt das Problem aber zu. T-Online gibt zu, an dem Problem zu arbeiten, kann aber keine Terminzusage machen."

Sonst würden sie doch dazu sagen sie wissen von nichts. Und das aus Spaß reinschreiben kann sich keine Newseite erlauben ... T-Online klagt gerne.

Nur weil ihr 3 Leute kennt die keine Probleme haben, heisst das doch nicht das es überall funktioniert ^^
Kommentar ansehen
13.02.2006 15:10 Uhr von zottelhaar
 
+0 | -0
 
ANZEIGEN
stimmt teilweise: Hallo,
schon seit längerer Zeit gibt es das Problem, dass bei Artikelbeschreibungen auf einmal die englische Fehlermeldung kommt, dass man den Browser updaten soll. Dann ist es unmöglich irgendetwas im deutschen ebay zu machen. Ich denke mal, ebay wechselt zu schnell die Server, da kommt t-online nicht nach. Die brauchen jeweils 60 Stunden um ihre DNS Server zu updaten.
Kommentar ansehen
13.02.2006 15:18 Uhr von hady
 
+0 | -0
 
ANZEIGEN
Überflüssig es zu sagen aber ich hatte auch kein Problem, am Wochenende bei Ebay einzukaufen. Trotz T-Online.
Kommentar ansehen
13.02.2006 15:25 Uhr von vostei
 
+0 | -0
 
ANZEIGEN
es geht explizit: um diejenigen, die es sich noch trauen, über die zugangssoftware von tofflein zu gehen...

http://www.netzwelt.de/...
Kommentar ansehen
13.02.2006 15:39 Uhr von Nothung
 
+0 | -0
 
ANZEIGEN
wie gut, dass ich nicht bei diesem Premium-Provider bin. Dafür zahle ich auch gerne etwas weniger.
Kommentar ansehen
13.02.2006 15:46 Uhr von goodbye
 
+0 | -0
 
ANZEIGEN
DNS Server: Domain Name Server 1: 217.237.151.225
Domain Name Server 2: 217.237.150.225

Beide funzen bei mir mit ebay.de
Kommentar ansehen
13.02.2006 15:56 Uhr von romeo80
 
+0 | -0
 
ANZEIGEN
Fake: Diese Meldung muss gefaked sein,niemand denn ich kenne hatte am WE probleme mit ebay und die meisten sind bei t-doofline.
Also stimmts,noch nicht einmal auf pannen kann man sich bei denen verlassen ;-)
Kommentar ansehen
13.02.2006 15:57 Uhr von maxausplauen
 
+0 | -0
 
ANZEIGEN
Die Lösung des Problems: Im Moment gibts nur eine Möglichkeit das Problem zu lösen. T-Online teilt euch falsche bzw. defekte DNS Server zu. Ihr müsst in euren TCP/IP Protokollen selbst "manuel" einen DNS Server der Telekom hinzufügen.

Eine Liste mit DNS Servern der Telekom findet ihr hier:

http://www.atelier89.de/...

Ich habe den von München und als Alternativen einen anderen genommen. Jetzt funktioniert mein Ebay bzw. Paypal wieder.

Viel Spaß und bitteschön!
Kommentar ansehen
13.02.2006 16:22 Uhr von Bewerter
 
+0 | -0
 
ANZEIGEN
Vernünftige DNS gibt es bei ORSN.
Kommentar ansehen
13.02.2006 17:25 Uhr von Disassembler
 
+0 | -0
 
ANZEIGEN
die solten den fehler dauerhaft lieber bei den: öffentlich-rechtlichen Rundfunkanstalten machen, wahrscheinlich werden die Provider von denen wenn es soweit ist mit Unmengen von Euros bestochen.
Kommentar ansehen
13.02.2006 17:44 Uhr von meggaiwa
 
+0 | -0
 
ANZEIGEN
@Blutherz: Entgegen deiner eventuellen Meinung zählt http://www.onlinekosten.de zu den seriösesten deutschsprachigen Quellen im Bereich Internet/Computer.
Kommentar ansehen
13.02.2006 17:57 Uhr von Benjamire Mac Bensen
 
+0 | -0
 
ANZEIGEN
Realität: Dann seid doch alle froh, dass ihr zum Ebay-Server connecten könnt. Ich warte seit Freitag Abend darauf endlich wieder Auktionen zu durchstöbern. Ich benutze die neueste Version von Mozilla und hab es auch mit dem I-Explorer ausprobiert und es hat nicht geklappt. Ich bekomme zumindest keine Verbindung hin, in anderen Foren wird über dieses Problem auch schon diskutiert und es tritt meines Wissens nach nicht zum ersten Mal auf. Bei mir sind auch noch andere Seiten betroffen, die einfach nicht mehr aufgerufen werden können. Ich hoffe die Telekom wird das so schnell wie möglich hinbekommen, meine Auktion ist nämlcih am Sonntag ausgelaufen und ich konnte noch nicht mal den Höchstbietenden ermitteln.

Refresh |<-- <-   1-25/71   -> -->|
Diese News zu meinen Favoriten hinzufügen Beitrag abgeben


Copyright ©1999-2017 ShortNews GmbH & Co. KG

Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.

impressum | agb | archiv | usenet | zur mobilen Ansicht
SCHLIESSEN

Willst Du die Seite wirklich verlassen?


DAS KÖNNTE DICH AUCH INTERESSIEREN

Post bei Rabattzahlungen betrogen - Schadenshöhe bis zu 100 Millionen Euro
Fußball: Eklat bei Premiere von Chinas U20 in Deutschland
Los Angeles: Zwei Kinder von Polizeiauto überfahren - beide tot


...oder unseren und keine aktuellen News mehr verpassen?