22.06.01 21:42 Uhr
 112
 

Microsoft hat schon wieder 2 defekte Programme

Betroffen sind die Programme Frontpage Server 4.0 und 5.0. Microsoft empfiehlt nun die Sicherheitslücke mit den Patches von Windows 2000 oder Windows NT zu beheben.

Auch Microsoft Netmeeting zeigt einige Fehler auf. Wenn man mit einem Chatfreund chattet, dann können unter Umständen Angriffe ausgelöst werden.

Die beiden Patches gibt es auf der Seite von Microsoft zum Downloaden.


Videoplayer auf dieser Seite ausblenden
WebReporter: BogiBogner
Rubrik:   High Tech
Schlagworte: Microsoft, Programm
Quelle: news.zdnet.de

Jetzt Deinen
Kommentar abgeben!

DAS KÖNNTE DICH AUCH INTERESSIEREN

Neue Funktion: Facebook hat Entdecker-Feed eingeführt
Nachbauten von originalen Spielhallen-Automaten in Mini-Formaten angekündigt
Bundesamt warnt vor Sicherheitslücke in WLAN-Verschlüsselung



Copyright ©1999-2017 ShortNews GmbH & Co. KG

Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.

impressum | agb | archiv | usenet | zur mobilen Ansicht
SCHLIESSEN

Willst Du die Seite wirklich verlassen?


DAS KÖNNTE DICH AUCH INTERESSIEREN

"Detective Pikachu"-Film wird kommendes Jahr gedreht
V-Mann der Polizei soll Islamisten zu Anschlägen angestiftet haben
Neue Funktion: Facebook hat Entdecker-Feed eingeführt


...oder unseren und keine aktuellen News mehr verpassen?