16.06.01 16:11 Uhr
 97
 

Internet Explorer: Sicherheitsloch

Dieses Sicherheitsloch betrifft den Internet Explorer in den Versionen 5.01 und 5.5. In beiden Versionen werden HTML-Dateien und Steuercodes von MIME-Dateien falsch erkannt, Patches werden als Link in der Quelle angeboten.


Videoplayer auf dieser Seite ausblenden
WebReporter: Mac_R.I.P.
Rubrik:   High Tech
Schlagworte: Internet, Sicherheit, Sicherheitslücke, Internet Explorer, Explorer
Quelle: www.meome.de

Jetzt Deinen
Kommentar abgeben!


SCHLIESSEN

Willst Du die Seite wirklich verlassen?


...oder unseren und keine aktuellen News mehr verpassen?