26.03.01 14:36 Uhr
 51
 

Panne bei Tripod

Alle die am Wochenende eine neue Homepage auf den Servern von Tripod gebaut haben, werden ab heute eine kleine Überaschung erleben wenn sie ihre Seite aufrufen.

Denn durch einen Fehler bei der Serverkonfiguration sind alle Links die zu diversen Bildern oder auch Unterseiten, die mit Hilfe des Hompagebuilders gesetzt worden sind, automatisch falsch verlinkt.

Nach Aussage eines Tripod Mitarbeiters wurde der Fehler erst heute morgen durch Zufall enddeckt und behoben. Jedoch müssen nun alle die am Wochenende ein Page gebaut haben, ihre Links überprüfen.


Videoplayer auf dieser Seite ausblenden
WebReporter: arbeitsminister
Rubrik:   High Tech
Schlagworte: Panne
Quelle: www.tripod.de

DAS KÖNNTE DICH AUCH INTERESSIEREN

Wissenschaftler fordert verpflichtendes Lesen von Texten, die man teilen möchte
CIA-Chef sieht Sicherheitsrisiko: Donald Trump will jedoch weiterhin twittern
EU-Kommission: Nervige Cookie-Warnungen sollen wieder weg



Copyright ©1999-2017 ShortNews GmbH & Co. KG

Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.

impressum | agb | archiv | usenet | zur mobilen Ansicht
SCHLIESSEN

Willst Du die Seite wirklich verlassen?


DAS KÖNNTE DICH AUCH INTERESSIEREN

Rassistischer Deutschland Hasardeur macht Propaganda
Inzest-Deutsche: Sohn vergewaltigt Mutter im Suff- Ihr stöhnen machte ihn an...
Wie beim IS - Kinder erst von Neonazis vergewaltigt, dann an andere verkauft


...oder unseren und keine aktuellen News mehr verpassen?