26.03.01 14:36 Uhr
 51
 

Panne bei Tripod

Alle die am Wochenende eine neue Homepage auf den Servern von Tripod gebaut haben, werden ab heute eine kleine Überaschung erleben wenn sie ihre Seite aufrufen.

Denn durch einen Fehler bei der Serverkonfiguration sind alle Links die zu diversen Bildern oder auch Unterseiten, die mit Hilfe des Hompagebuilders gesetzt worden sind, automatisch falsch verlinkt.

Nach Aussage eines Tripod Mitarbeiters wurde der Fehler erst heute morgen durch Zufall enddeckt und behoben. Jedoch müssen nun alle die am Wochenende ein Page gebaut haben, ihre Links überprüfen.


Videoplayer auf dieser Seite ausblenden
WebReporter: arbeitsminister
Rubrik:   High Tech
Schlagworte: Panne
Quelle: www.tripod.de

DAS KÖNNTE DICH AUCH INTERESSIEREN

Neue Funktion: Facebook hat Entdecker-Feed eingeführt
Nachbauten von originalen Spielhallen-Automaten in Mini-Formaten angekündigt
Bundesamt warnt vor Sicherheitslücke in WLAN-Verschlüsselung



Copyright ©1999-2017 ShortNews GmbH & Co. KG

Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.

impressum | agb | archiv | usenet | zur mobilen Ansicht
SCHLIESSEN

Willst Du die Seite wirklich verlassen?


DAS KÖNNTE DICH AUCH INTERESSIEREN

Nordrhein-Westfalen: V-Mann des LKA soll Attentäter Anis Amri angestiftet haben
BMW: Razzia des Bundeskartellamts
Australien: Rekord-Belohnung für Aufklärung von Frauenmorden


...oder unseren und keine aktuellen News mehr verpassen?