
      
	  
	  
	  
	  
	  

    


      

      
      <html xmlns:fb="http://ogp.me/ns/fb#" lang="de-DE">
<head>
	
<!-- additional headers -->
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<META name="verify-v1" content="67ogH0LWjNOmY613UKHrR5gV1pUVwwhVUb97EDWPgyk=" />

<meta property="fb:page_id" content="138096202869229" />
<meta property="fb:app_id" content="112183958832345" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>



	<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />

<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/img/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="SN - Alle Rubriken" href="http://www.ShortNews.de/rss/Alles.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Auto" href="http://www.ShortNews.de/rss/Auto.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Brennpunkte" href="http://www.ShortNews.de/rss/Brennpunkte.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Entertainment" href="http://www.ShortNews.de/rss/Entertainment.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Freizeit" href="http://www.ShortNews.de/rss/Freizeit.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Gesundheit" href="http://www.ShortNews.de/rss/Gesundheit.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - High Tech" href="http://www.ShortNews.de/rss/HighTech.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Kultur" href="http://www.ShortNews.de/rss/Kultur.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Kurioses" href="http://www.ShortNews.de/rss/Kurioses.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Politik" href="http://www.ShortNews.de/rss/Politik.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Regionen" href="http://www.ShortNews.de/rss/Regionen.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Sport" href="http://www.ShortNews.de/rss/Sport.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Wirtschaft" href="http://www.ShortNews.de/rss/Wirtschaft.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Wissenschaft" href="http://www.ShortNews.de/rss/Wissenschaft.xml" />

<script type='text/javascript' src='/misc/ajax/core/engine.js?703534'></script>
<script type='text/javascript' src='/misc/ajax/core/util.js?703534'></script>
<script type='text/javascript' src='/misc/ajax/core/settings.js?703534'></script>

<script type='text/javascript' src='/misc/jquery.js?703534'></script>
<script type='text/javascript' src='/misc/jquery.ui.min.js?703534'></script>
<link rel="stylesheet" type="text/css" href="/style/jquery-theme/jquery.ui.css" />

<script type='text/javascript' src='/misc/global.js?703534'></script>


<link rel="stylesheet" href="/iframes/comment/comment.css?703534" />
<script type="text/javascript" src="/iframes/comment/comment.js?703534"></script>



<link rel='stylesheet' href='/xaja/xaja.css?703534' />
<script type='text/javascript' src='/xaja/xaja.js?703534'></script>
<script type='text/javascript' src='/cache/rubriken.js?703534' charset='iso-8859-1'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

	var _gaq = _gaq || [];
	_gaq.push (['_setAccount', 'UA-25427926-1']);
	_gaq.push (['_gat._anonymizeIp']);
	_gaq.push (['_trackPageview']);
	_gaq.push(['_setCampaignCookieTimeout', 120000]);
</script>

<meta name="google-site-verification" content="sae0l1GZlgWSpK62EyPCQhNBQay-8KBGHQCbU_HzDcI" />






<script type="text/javascript">
	jQuery(document).ready(function() {
		var re = new RegExp('^http://'+document.location.host, 'i');
		jQuery('a.newscommentlink').each(function(idx,el) {
			var target = jQuery(el).attr('href');
			if (target.search(/^javascript/i) == -1 && re.test(target) === false) {
				var anchortext = jQuery(el).html(); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
				jQuery(el).attr('href', 'http://'+document.location.host+'/goto.cfm?ext='+encodeURIComponent(target));
				jQuery(el).html(anchortext); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
			}
			else if (re.test(target) === true) {
				jQuery(el).removeAttr('target');
			}
		} );
		jQuery('a.commentlink').each(function(idx,el) {
			var target = jQuery(el).attr('href');
			if (target.search(/^javascript/i) == -1 && re.test(target) === false) {
				var anchortext = jQuery(el).html(); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
				jQuery(el).attr('href', 'http://'+document.location.host+'/goto.cfm?ext='+encodeURIComponent(target));
				jQuery(el).html(anchortext); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
			}
			else if (re.test(target) === true) {
				jQuery(el).removeAttr('target');
			}
		} );
	});
</script>


<!-- global stuff -->










	<script Language="JavaScript">
function openWin() {

 myWin = window.open("/newscreator/index.cfm","NC");
}
</script>



   








	<meta property="og:title" content="Osterzeit: Eier sind gesünder als gedacht"/>
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="ShortNews.de"/>
	
	
		
		
		
			
	
		
			
			
		
		
		
		
		
		
			
		
	
	
		<meta property="og:image" content="https://fbcdn-profile-a.akamaihd.net/hprofile-ak-snc4/41813_138096202869229_6036_q.jpg" />
	


<title>Osterzeit: Eier sind gesünder als gedacht


</title>

<meta http-equiv="expires" content="1 Jan 1999">
<meta http-equiv="pragma" content="no-cache">

	<meta name="description" content="Besonders zur Osterzeit essen die Deutschen mehr Eier, als die Deutsche Gesellschaft für Ernährung empfiehlt."/>	



	<meta name="news_keywords" content="">	





	

<link rel="stylesheet" href="/style/style_min.css?703534">




<style type="text/css">

   #button li, #channelback { background-color: #D0DADF; }
   #navlist a:hover { background-color: #D0DADF; border-top: 4px solid; }
   #button li a { background-color: #D0DADF;}
   #button li a:hover{background-color:#DBE3E6;color:000;background-position:0px;}
   #menuaktiv { background-color: #D0DADF; color: #fff; font-weight: bold; }
   
</style>

</head>


<script type="text/javascript">
   function footer()
   {
		var m_footer = document.getElementById("copyright");
		if (m_footer == null) return;
		var l, top, m_y=0, lb;
		top = document.getElementById("contentcontainer").offsetTop;
		lb = document.getElementById("leaderboard");
		if (lb) {
			top = lb.offsetHeight;
		}
		if (l = document.getElementById("leftbar")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("rightbar")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("content")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("leftandcenter")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("centerandright")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("fullsizecontent")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		m_footer.style.visibility = "visible";
		m_footer.style.position = "absolute";
		m_footer.style.top = (m_y + 30) + "px";
		m_footer.style.left = "0px";
   }
</script>
<body onload="footer(); ">
<div id="mainwindow" style="background: transparent url(/img/background/verlauf_neu.jpg) repeat-x; width:100%; vertical-align:top; text-align:center;">



	
		
			
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://rev.shortnews.de/rev/www/delivery/ajs.php':'http://rev.shortnews.de/rev/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=2");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rev.shortnews.de/rev/www/delivery/ck.php?n=ac1ff52d&amp;cb=1492015291312' target='_blank'><img src='http://rev.shortnews.de/rev/www/delivery/avw.php?zoneid=2&amp;cb=1492015291312&amp;n=ac1ff52d' border='0' alt='' /></a></noscript>
			
		
	


	<div style="padding-top:10px; vertical-align:top; text-align:left; width:824px; margin:0 auto;margin-bottom:50px;">
	<table border="0" cellpadding="0" cellspacing="0" width="824" height="100%" align="center">
		<tr>
			<td style="background: url(/img/background/header_background.png); behavior: url('pngbehavior.htc'); width:824px; height:21px;">
				
		<div class="navHeaderBox navHeader">
			<a href="/start.cfm?special=socialnetworks" class="navHeader">SOCIAL MEDIA</a> 
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a href="/start.cfm?special=rss" class="navHeader">RSS</a>
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a style="cursor:pointer;" href="javascript:xaja_start_nlregistration();" class="navHeader">NEWSLETTER</a>
			&nbsp;&nbsp;&nbsp;&nbsp; 
			<a href="/start.cfm?special=mobile" class="navHeader">MOBILE </a>
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a href="/start.cfm?special=newsticker" class="navHeader">NEWSTICKER </a>
		</div>
	
			</td>
		</tr>
		<tr>
			<td style="padding-top:3px;height:100%; background: transparent url(/img/background/background.png) repeat-y;" valign="top">




   

<SCRIPT LANGUAGE="JavaScript">
<!--
function openW (URL,TARGET,OPT) {window.onerror=null;window.open(URL,TARGET,OPT);}
// -->
</SCRIPT>

	<div style="width:790px; height:93px;">
		
		
		<div id="logo" class="navSubHeaderLogoBox">
			<table border="0" cellpadding="0" cellspacing="0" width="780">
				<tr>
					<td class="subHeaderBoxLeft"></td>
					<td class="subHeaderBoxCenter" valign="top">
						<div class="navSubHeaderLogoBoxInner">
						  	<a href="http://www.shortnews.de" target="_top">
								<img src="/img/shortnews_logo.gif" alt="
ShortNews – Deutschlands größte News-Community - seit 1999!" title=" ShortNews - die news-community" border="0" />
							</a>
				   		</div>
						 
						
							<div style="float:left;">
								
								<div class="navSubHeaderNonUserAdBox">
									
									
		
		
	 	
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="360" height="77" id="saugen_160x600_2" name="community.swf" align="middle" style="z-index:1;">
				<param name="id" value="community">
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="movie" VALUE="/flash/community/community.swf?wohin=javascript:xaja_start_login()&hierhin=_self" />
				<param name="quality" value="best" />
				<param name="bgcolor" value="#FFFFFF" />
				<param name="wmode" value="opaque" />
				<embed src="/flash/community/community.swf?wohin=javascript:xaja_start_login()&hierhin=_self" quality="best" bgcolor="#FFFFFF" width="360" height="77" name="community.swf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" id="community" movie="/flash/community/community.swf?clickTag=@link@&clicktarget=_blank" wmode="opaque" />
			</object>
		
	
								</div>	
									
								<div class="navSubHeaderNonUserButtonBox"> 
									<div class="navSubHeader" style="margin-bottom:10px;">
										



	
	
		
	




	            						<A href="javascript:openW('/chat/online.cfm?usr=99','online','width=240,height=500,scrollbars=yes,resizable=no');" title="Wer ist online?"><b>99 User online</b></a>
			         				</div>
									<div>
										<a onclick="xaja_start_registration()" style="cursor:pointer;">
											<img src="/img/buttons/button_anmelden_neu.gif" width="105" height="22" />
										</a>
									</div>
									<div>
										<a onclick="xaja_start_login();" style="cursor:pointer;">
											<img src="/img/buttons/Buttons_einloggen.gif" width="105" height="22" />
										</a>
									</div>
								</div>
							</div>		
						 
					</td>
					<td class="subHeaderBoxRight"></td>
				</tr>
			</table>
		</div>
	
	</div>

<div style="height:5px;"><img src="/img/1px.gif" height="5"/></div>


	
			
		<div id="navigation">
			<div class="TopNavBar">
				<ul class="mainnavbar">
					<li class="mainnavbarItemAct" style="padding-left:2px;">
						<a class="TopNavAct" href="/">Startseite</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" onclick="openWin();" style="cursor:pointer;">News einliefern</a>
					</li>
					<li class="mainnavbarItem">
							
								<a class="TopNav" onclick="xaja_start_login();" style="cursor:pointer;">
								
							Mitgliederbereich</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/charts.cfm?overview=1&type=1" title="Highscore anzeigen">Highscores</a>						
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/feedback.cfm" title="zum Forum">Foren</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/hilfe.cfm" title="zur Hilfe">Hilfe</a>
					</li>
					<li style="float:right;padding:0px;">
						
						
						
		
		
		
		
			
				<form action="/start.cfm" method="post">
					<input type="hidden" name="page" value="feedback">
					<input type="hidden" name="sort" value="3">
					<input type="hidden" name="sparte" value="4">
					<input type="hidden" name="zeitraum" value="999">
					<input type="hidden" name="nps" value="25">
					<input type="hidden" name="rubrik1" value="Alles">
					<input type="hidden" name="rubrik2" value="Alles">
					<input type="hidden" name="rubrik3" value="Alles">
					
					<input name="suche" class="formfield" id="selectboxcolor" VALUE="" type="Text" style="margin: 0px; top: 0px; position: absolute; height: 19px; right: 132px;">
					<input type="image" src="/img/buttons/button_suchen_neu.gif">
					<a onclick="xaja_start_login();" style="cursor:pointer;"><img src="/img/buttons/button_verfeinern.gif" height="19" width="61" /></a>
					
					
				</form>
				
            
	
					</li>
				</ul>
			</div>
			
			
				<div class="SubNavBar">
					
						
							<div class="testnavi"> 
								
									
								
						       	
						       	
						       	
						       	
						       	
									
										
										
										
									
								
									
										
										
										
											<a style="border-left:none;" class="testnavi" title="Auto" href="/start.cfm?rubrik1=Auto">Auto</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Brennpunkte" href="/start.cfm?rubrik1=Brennpunkte">Brennpunkte</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Entertainment" href="/start.cfm?rubrik1=Entertainment">Entertainment</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Freizeit" href="/start.cfm?rubrik1=Freizeit">Freizeit</a>	
										
									
								
									
										
										
										
											<a class="testnaviact" title="Gesundheit" href="/start.cfm?rubrik1=Gesundheit">Gesundheit</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="High Tech" href="/start.cfm?rubrik1=High%20Tech">High Tech</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Kultur" href="/start.cfm?rubrik1=Kultur">Kultur</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Kurioses" href="/start.cfm?rubrik1=Kurioses">Kurioses</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Politik" href="/start.cfm?rubrik1=Politik">Politik</a>	
										
									
								
									
								
									
										
										
										
											<a class="testnavi" title="Sport" href="/start.cfm?rubrik1=Sport">Sport</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Wirtschaft" href="/start.cfm?rubrik1=Wirtschaft">Wirtschaft</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Wissenschaft" href="/start.cfm?rubrik1=Wissenschaft">Wissenschaft</a>	
										
									
										
							</div>
						
						
		
		
		
		
		
		
			
		
		
		<div class="testsubnavi">
			<a  href="/start.cfm?rubrik1=Gesundheit" title="Überblick" style="padding-left:4px;">Überblick</a>
			<a class="testsubnaviact" href="/start.cfm?rubrik1=Gesundheit&sort=3">Aktuellste</a>
			<a  href="/start.cfm?rubrik1=Gesundheit&sort=1">Beliebteste</a>
			<a  href="/start.cfm?rubrik1=Gesundheit&sort=2">Beste</a>
			<a  href="/start.cfm?rubrik1=Gesundheit&sort=4">Heiss Diskutiert</a>
			<a  href="/start.cfm?rubrik1=Gesundheit&sort=5">Kontrovers</a>
			<a  href="/start.cfm?rubrik1=Gesundheit&sort=6">Videos</a>
		</div>
	
					
				</div>
				
		</div>
	

<div style="clear:'all'"></div>




<div id="contentcontainer">
	<div id="contentcontainer2">
		<div id="leftbar">
			
	
	
	
	
	
	
	
	
	
	
		
		
		
		
		
		
			
		
		
		

	
	
	

	
	<div id="fblikebox"></div>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js"></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	document.getElementById('fblikebox').innerHTML = '<iframe frameborder="0" scrolling="no" style="border: medium none; overflow: hidden; width: 181px; height: 270px;" allowtransparency="true" src="http://www.facebook.com/plugins/fan.php?id=ShortNews&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;locale=de_DE"/>';
	// FB.init({xfbml : true});
	/* ]]> */
	</script>
	<div class="abstand" ></div>

	

	
	
		
		

	<div class="cbar">
	   <div class="boxheader">
	   	<a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop">BELIEBTESTE NEWS</a>
	   	<a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop"> <small>mehr...</small></a>
	   </div>
	   <div class="box popslidebox">
	   	<script type='text/javascript' src='/misc/jquery.vticker.js'></script>
	   	<ul style="list-style:none;padding:0px;margin:0px;">
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224420/freital-mann-soll-mit-28-jahren-nach-jugendstrafrecht-verurteilt-werden" data-sncet="pop">Freital: Mann soll mit 28 Jahren nach Jugendstrafrecht verurteilt werden</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224421/anschlag-auf-bvb-bus-verdaechtiger-festgenommen" data-sncet="pop">Anschlag auf BVB-Bus: Verdächtiger festgenommen</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224408/usa-23-jaehrige-soll-angeblich-bei-raubueberfall-taxi-fahrer-vergewaltigt-haben" data-sncet="pop">USA: 23-Jährige soll angeblich bei Raubüberfall Taxi-Fahrer vergewaltigt haben</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224432/berlin-vermisstensuche-eskaliert-64-jaehriger-in-wald-von-polizei-erschossen" data-sncet="pop">Berlin: Vermisstensuche eskaliert - 64-Jähriger in Wald von Polizei erschossen</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224383/schreiben-bei-anschlag-auf-bvb-bus-deutsche-sportler-auf-todesliste-des-is" data-sncet="pop">Schreiben bei Anschlag auf BVB-Bus: Deutsche Sportler auf &quot;Todesliste des IS&quot;</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Kultur" data-sncet="pop"><b>KULTUR</b></a><br>
	            <a class="whitelink" href="/id/1224409/veganerin-erwirkt-verbot-eines-kinderliedes" data-sncet="pop">Veganerin erwirkt Verbot eines Kinderliedes</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=High%20Tech" data-sncet="pop"><b>HIGH TECH</b></a><br>
	            <a class="whitelink" href="/id/1224428/deutsche-post-mit-ungefragter-gesichtserkennung-in-ausgewaehlten-filialen" data-sncet="pop">Deutsche Post mit ungefragter Gesichtserkennung in ausgewählten Filialen</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Politik" data-sncet="pop"><b>POLITIK</b></a><br>
	            <a class="whitelink" href="/id/1224430/afd-chefin-frauke-petry-bjoern-hoecke-steckt-hinter-nazipseudonym-landolf-ladig" data-sncet="pop">AfD-Chefin Frauke Petry: Björn Höcke steckt hinter Nazipseudonym &quot;Landolf Ladig&quot;</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1224426/afrika-boko-haram-kinder-mit-sprengstoffguertel-auf-spielplatz-geschickt" data-sncet="pop">Afrika/Boko Haram: Kinder mit Sprengstoffgürtel auf Spielplatz geschickt</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Politik" data-sncet="pop"><b>POLITIK</b></a><br>
	            <a class="whitelink" href="/id/1224425/anne-frank-center-fordert-entlassung-von-trumps-pressesprecher-sean-spicer" data-sncet="pop">Anne Frank Center fordert Entlassung von Trumps Pressesprecher Sean Spicer</a>
	         </div>
	         </li>
	      
	      </ul>
	   </div>
	   <div class="cbar_bottom"><a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop">MEHR NEWS</a></div>
	   <script type="text/javascript">
			$('.popslidebox').vTicker({
				speed: 1000,
				pause: 10000,
				showItems: 5,
				animation: 'fade',
				mousePause: true,
				height: 384,
				direction: 'down',
				isPaused: false
			});
      </script>
   	  </div>


		
	
	<div class="abstand"></div>		

	
	
		<div style="text-align:center; width:180px; overflow:hidden;">
			
				<ins data-revive-zoneid="5" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
			
		</div>
		<div class="abstand"></div>
	

	
	<div class="abstand"></div>
	
	

<style type="text/css">
	.lightBackground { background-color:DBE3E6;}
</style>


<script  type="text/javascript">
   function JSPopupLink_window_activities(url,w,h)
   {
      if (w==0) w=100;
      if (h==0) h=100;
      JSPopupLink_hactivities=window.open(url, 'remote', 'menubar=no,scrollbars=Yes,directories=no,resizable=yes,width='+w+',height='+h,true);
      JSPopupLink_hactivities.focus();
   }
</script>

<div class="cbar" onMouseOver='clearTimeout(lacticker)' onMouseOut='lacttimer()'>
	
	<div class="boxheader">
		<a href="javascript:void(0)" class="whitelink" onClick="window.open('/tools/lastActivities.cfm', 'lakt', 'menubar=no,scrollbars=yes,directories=no,status=no,resizable=yes,width=260,height=700',true);">	AKTIVIT&Auml;TEN&nbsp;&nbsp;&nbsp;
		</a>
		<a href="javascript:void(0)" class="whitelink" onClick="window.open('/tools/lastActivities.cfm', 'lakt', 'menubar=no,scrollbars=yes,directories=no,status=no,resizable=yes,width=260,height=700',true);">
			<small>mehr...</small>
		</a>
	</div>
   <div class="box">
		<script type="text/javascript">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</script>
	</div>
</div>
<div class="abstand"></div>





		</div>
		<div id="centerandright">
			
			
			
			
				
				<!--NO_VIEW_COUNT-->
<SCRIPT LANGUAGE="JavaScript">function openW (URL,TARGET,OPT) {window.onerror=null;window.open(URL,TARGET,OPT);}</SCRIPT>




	
	
		
		
		
		
	
	
		
		
			
		
	

	


<script type="text/javascript">
	var is_spellchecker = false;
</script>
<script type="text/javascript" src="/misc/medialayer.js"></script>



	<div class="newsheader">
		<h3 style="padding:0px;">
			
			<div style="height:25px; text-align:left; width:590px; padding:0px; margin:0px; overflow:hidden; ">

				<div style="height:25px; position:relative; float:left; width:190px; padding:5px 0px 0px 10px; ">
					12.04.17 18:19 Uhr
				</div>

				<div style="text-align:center; height:25px; position:relative; float:left; width:170px; padding:5px 0px 0px 0px; ">	
					<img src="/img/icons/eye.gif" style="padding-right:5px;"/>&nbsp;55
				</div>
				<div align="right" style="height:25px; width:190px; float:left; position:relative; overflow:hidden; padding-top:5px; ">
					

	

	

	


		
		
		
		
		
			
			<style type="text/css">
				div.rating-container{position:relative;height:24px;width:100px;right:0px;top:0px;padding:0px;margin:0px;cursor:default;}
				div.rating-container-btn{width:150px !important;}
				div.rating-container-left{left:0px !important;}
				
				div.rating-buttons{position:relative;right:0px;height:16px;text-align:right;overflow:hidden;padding:0px;margin:0px;cursor:default;}

				div.rating-container-stars{position:relative;top:-1px;margin-right:0px;height:15px;background-image:url(/img/news/stars.gif);background-repeat:no-repeat;text-align:right;cursor:default;}
				div.rating-container-stars-btn{top:-16px !important;margin-right:45px !important;background-position:right;}
				div.rating-container-stars-left{text-align:left !important; }

				div.rating-container-detail{position:relative;margin-right:0px;top:-15px;height:15px;text-align:right;}
				div.rating-container-detail-btn{margin-right:45px !important;top:-30px !important;}
				div.rating-container-detail-left{text-align:left !important;margin-right:0px;}

				div.rating-detail-left,div.rating-detail-right,div.rating-detail-middle{background-color:#FFFFFF;}

				div.rating-detail-left{float:right;width:3px;height:15px;background-image:url(/img/icons/rating-container-left.gif);}
				div.rating-detail-left-left{float:left !important;}

				div.rating-detail-middle{float:right;text-align:center;height:15px;background-image:url(/img/icons/rating-container-middle.gif);line-height:14px;}
				div.rating-detail-middle-left{float:left !important;}

				div.rating-detail-right{float:right;width:3px;height:15px;background-image:url(/img/icons/rating-container-right.gif);}
				div.rating-detail-right-left{float:left !important;}

				span.rating-detail-pos{padding:0px 2px 0px 5px;color:#00aa00;font-weight:bold;font-family:Arial;font-size:11px;}
				span.rating-detail-neg{padding:0px 5px 0px 2px;color:#aa0000;font-weight:bold;font-family:Arial;font-size:11px;}

				div.rating-quality-0stars{background-position:right 0px;}
				div.rating-quality-1stars{background-position:right -15px;}
				div.rating-quality-2stars{background-position:right -30px;}
				div.rating-quality-3stars{background-position:right -45px;}
				div.rating-quality-4stars{background-position:right -60px;}
				div.rating-quality-5stars{background-position:right -75px;}

				div.rating-quality-0stars-left{background-position:left 0px;}
				div.rating-quality-1stars-left{background-position:left -15px;}
				div.rating-quality-2stars-left{background-position:left -30px;}
				div.rating-quality-3stars-left{background-position:left -45px;}
				div.rating-quality-4stars-left{background-position:left -60px;}
				div.rating-quality-5stars-left{background-position:left -75px;}

				
				div.rating_messagepopup{right:-500px;top:-500px;padding:2px 4px;opacity:0.9;filter:Alpha(opacity=85);font-family:Arial;font-size:9pt;font-weight:bold;border:2px solid #777777;background-color:#CCCCCC;color:#000000;text-align:center;display:none;width:250px;}
				div.rating_messagepopup_ok{border-color:#6FB048; background-color:#C3E685;color:#333333;}
				div.rating_messagepopup_err{border-color:#C52F00;background-color:#E29B6A;color:#333333;}
			</style>
			<script type="text/javascript">
				var Rating = {
					tmr : null,
					
					locked : [],
					
					isLocked: function(id){
						var bLocked = false;
						for (var i=0; i < this.locked.length; i++) {
							if (this.locked[i].id == id) {
								return true;
							}
						}
						return false;
					},
					
					lock : function(id, mode) {
						if (this.isLocked(id)) {
							return;
						}
						locked[locked.length] = {id:id, mode:''};
						window.setTimeout(
							function() { Rating.unlock(id); },
							3000
						);
					},
					
					unlock : function(id) {
						for (var i=0; i < this.locked.length; i++) {
							if (this.locked[i].id == id) {
								this.locked.splice(i,1);
								return;
							}
						}
					},
					
					toggle_mode : function(id, e) {
						if (this.isLocked(id)) { return; }
						var detail_el = jQuery('#rating-'+id+'-detail');
						var stars_el = jQuery('#rating-'+id+'-stars');
						if (detail_el.css('visibility') == 'visible') {
							detail_el.css('visibility', 'hidden');
							stars_el.css('visibility', 'visible');
						}
						else {
							detail_el.css('visibility', 'visible');
							stars_el.css('visibility', 'hidden');
						}
					},
					showMsg : function(msg, type, el, rating) {
						if (Rating.tmr !== null) {
							window.clearTimeout(Rating.tmr);
						}
						var messagediv = jQuery('#rating_messagepopup');
						if (messagediv.length == 0) {
							var div = document.createElement('div');
							div.className = 'rating_messagepopup';
							div.id = 'rating_messagepopup';
							div.style.position = 'absolute';
							messagediv = jQuery(div);
							jQuery(document.body).prepend(messagediv);
						}
						messagediv.html(msg);
						
						if (type == 'error' || rating == 0) {
							messagediv.removeClass("rating_messagepopup_ok");
							messagediv.removeClass("rating_messagepopup_err");
						}
						else {
							if (rating<0) {
								messagediv.removeClass("rating_messagepopup_ok");
								messagediv.addClass("rating_messagepopup_err");
							}
							else {
								messagediv.removeClass("rating_messagepopup_err");
								messagediv.addClass("rating_messagepopup_ok");
							}
						}
						var pos = this.getPos(el);
						var x = pos.left - messagediv.width() - 10;
						var y = pos.top + 10;
						messagediv.css('top',y+'px');
						messagediv.css('left',x+'px');
						messagediv.css('zIndex', 999);
						messagediv.fadeIn(
							"def",
							function() {
								Rating.tmr = window.setTimeout(
									function() {
										var messagediv = jQuery('div#rating_messagepopup');
										messagediv.fadeOut(
											"def",
											function() {
												messagediv.html('');
											}
										);
									},
									3000
								)
							}
						);
					},
					getPos : function(el) {
						var position = {left:0, top:0};
						if (!isDOMElement(el)) {
							return position;
						}
						position.left = this.getPosX(el);
						position.top = this.getPosY(el);
						return position;
					},
					getPosX : function(el) {
						return (el.offsetParent)?el.offsetLeft+this.getPosX(el.offsetParent):el.offsetLeft;
					},
					getPosY : function(el) {
						return (el.offsetParent)?el.offsetTop+this.getPosY(el.offsetParent):el.offsetTop;
					}
				};
				
				//eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 g={j:C,R:4(k,e){7(a.13){b}3 n=8(\'#d-\'+k+\'-X\');3 u=8(\'#d-\'+k+\'-Y\');7(n.5(\'c\')==\'s\'){n.5(\'c\',\'B\');u.5(\'c\',\'s\')}o{n.5(\'c\',\'s\');u.5(\'c\',\'B\')}},P:4(D,z,2,d){7(g.j!==C){H.N(g.j)}3 1=8(\'#f\');7(1.L==0){3 6=w.O(\'6\');6.M=\'f\';6.k=\'f\';6.T.9=\'17\';1=8(6);8(w.14).15(1)}1.G(D);7(z==\'12\'||d==0){1.h("q");1.h("p")}o{7(d<0){1.h("q");1.A("p")}o{1.h("p");1.A("q")}}3 t=a.F(2);3 x=t.l-1.Z()-10;3 y=t.m+10;1.5(\'m\',y+\'I\');1.5(\'l\',x+\'I\');1.5(\'V\',W);1.11("K",4(){g.j=H.16(4(){3 1=8(\'6#f\');1.U("K",4(){1.G(\'\')})},S)})},F:4(2){3 9={l:0,m:0};7(!Q(2)){b 9}9.l=a.r(2);9.m=a.v(2);b 9},r:4(2){b(2.i)?2.J+a.r(2.i):2.J},v:4(2){b(2.i)?2.E+a.v(2.i):2.E}};',62,70,'|messagediv|el|var|function|css|div|if|jQuery|position|this|return|visibility|rating||rating_messagepopup|Rating|removeClass|offsetParent|tmr|id|left|top|detail_el|else|rating_messagepopup_err|rating_messagepopup_ok|getPosX|visible|pos|stars_el|getPosY|document|||type|addClass|hidden|null|msg|offsetTop|getPos|html|window|px|offsetLeft|def|length|className|clearTimeout|createElement|showMsg|isDOMElement|toggle_mode|3000|style|fadeOut|zIndex|999|detail|stars|width||fadeIn|error|bLock|body|prepend|setTimeout|absolute'.split('|'),0,{}))
			</script>
			
		
			
			
		
		
		<div style="" id="rating-1-container" class="rating-container rating-container-btn" onmouseover="Rating.toggle_mode(1, event)" onmouseout="Rating.toggle_mode(1, event)">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_rating_onclick(1224434, 1, 1, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_rating_onclick(1224434, -1, 1, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:visible" id="rating-1-stars" class="rating-container-stars rating-quality-0stars rating-n1224434-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:hidden" class="rating-container-detail rating-container-detail-btn" id="rating-1-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-n1224434-pos">+0</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-n1224434-neg">-0</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
				</div>	
				<div style="float:left; position:relative; width:25px; margin:5px 0px 0px 3px; ">
					<a onclick="xaja_start_newsanzeigen('1224434');" style="cursor:pointer"><img src="/img/icons/exclamation.gif" border="0" title="News anzeigen" /></a>
				</div>
				
			</div>
		</h3>	
	</div>
	

<div class="shownews">
	<div class="newstitle">
		
		<h1>Osterzeit: Eier sind ges&uuml;nder als gedacht</h1>
		
		
	</div>

	
		
			
				<div style="text-align:center">
					<ins data-revive-zoneid="10" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				</div>
			
		
	

	<div class="newstext">
		
		

	


	

	


	

	




		

		
			
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9BCFCE3C80FD624E89AAA951A5BB" style="width:150px; height:84.4186046512px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; float:left; display:inline-block; margin:0 10px 10px 0;">
				<iframe id="medium_viewportFrame_630A9BCFCE3C80FD624E89AAA951A5BB" src="http://cdn2.spiegel.de/images/image-1128995-860_poster_16x9-lpiv-1128995.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:860px; height:484px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.174418604651);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
					
						<div style="width:100%; height:100%; position:absolute; cursor:pointer; z-index:9999;" onclick="document.location.href='/beamto/ucdn2%2Espiegel%2Ede%2Fimages%2Fimage%2D1128995%2D860%5Fposter%5F16x9%2Dlpiv%2D1128995%2Ejpg'">&nbsp;</div>
					
				
			</div>
			
		

	
	
		<h2>
			Besonders zur Osterzeit essen die Deutschen mehr Eier, als die Deutsche Gesellschaft f&uuml;r Ern&auml;hrung empfiehlt. 
			
				<br style="line-height:5px;" /><br style="line-height:5px;" />Diese sagt, man solle nur drei Eier pro Woche zu sich nehmen. Allerdings essen Menschen hierzulande durchschnittlich viereinhalb Eier pro Woche.
			
			
				<br style="line-height:5px;" /><br style="line-height:5px;" />Lange Zeit ging man davon aus, dass Eier aufgrund des Cholesterins nicht gesund sind. Es hat sich aber herausgestellt, dass das nicht stimmt. Denn der Cholesterinspiegel bleibt bei gesunden Menschen konstant, egal, wie viele Eier sie essen. Eier haben zudem wichtige Vitamine und Mineralstoffe sowie Jod und Lecithin.
			
		</h2>
	</div>
	<br clear="all">


	
		
		
		
		
		
		
		

		

		
		<style type="text/css">
			div.sn-vv-heading{font-family:Arial;font-size:10pt;color:#000000;font-weight:bold;margin-bottom:15px;}
			div.sn-vv-downloadOptions{font-family:Arial;font-size:9pt;color:#444444;margin-top:10px;}
			div.sn-vv-downloadOptions a{font-family:Arial;font-size:9pt;color:#0000CC;font-weight:bold;text-decoration:underline;}
		</style>
		<script type="text/javascript">
		<!--
		var vv={d:function(i){var c=vv.gc();if(c!='')c+='.';c+=i;vv.h();var d=new Date();d.setHours(d.getHours()+9);document.cookie='VV='+c+';expires='+d.toGMTString();},gc:function(){var a=document.cookie.split(";");for(var b=0;b<a.length;b++){var c=a[b].split('=');var d=c[0].replace(/^\s|\s$/g,"");if(d=='VV'){if(c.length>1)return c[1].replace(/^\s|\s$/g,"");else return '';}}return '';},s:function(){document.getElementById('D58F02D2').style.display='block';},h:function(){document.getElementById('D58F02D2').style.display='none';},v:function(){return (document.getElementById('D58F02D2').style.display=='block');}};
		// -->
		</script>
		
		
		
		
		
		
		
		
		
		
		

		
			
			
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				

				
				
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
						
						
						
						
						
				
			
			 
		

		
			
			
				
			
			
				<div id="D58F02D2" style="border:1px solid #E5E5E5; margin:0px; display:block;">
					<div style="text-align:center; margin:0px;">
						<script type="text/javascript">
<!--
var snackTV_config = { 
	tagtype: 'dynamic', 
	type: '7', 
	visibleAuto: true, 
	h_weight: ['0','3','3','3','3','3','3'], 
	contentid: ['z_newstext_Class_Obj','z_newstitle_Class_Obj'], 
	color: '000000', 
	font: 'arial', 
	search: '', 
	publisher: 'shortnews', 
	videos: '', 
	mainteaser: 0, 
	fallback: true, 
	userpercentage: 0, 
	userwidth: '100%', 
	dynusetypes: '', 
	dynmode: 'manual', 
	playlist: 'false', 
	cat: '6x601,3x302,3x306,3x305,3x301,3x303', 
	licensers: '', 
	formats: '', 
	autoplay: 'pctp', 
	layout: 'auto', 
	bg: '', 
	playercolor: 'light', 
	hideitems: 'none', 
	ignore: [''], 
	displayad: 0, 
	adURLData: '', 
	revplay: false, 
	showadctrl: false, 
	exclformats: '', 
	monetizer: -1, 
	pmode: 0, 
	fracautoplay: 100, 
	fracmouseover: 100, 
	volume: 100, 
	maxage: 0, 
	isRTL: false, 
	bgcolor: 'ffffff', 
	dovisible: false, 
	lastWidth: 407, 
	nocaplist: ''
 }
//-->
</script>
<script type="text/javascript" src="http://www.snacktv.de/snacktag/snacktag.js" charset="iso-8859-1"></script>
					</div>
					
						<table width="100%" style="margin-top:20px;">
							<tr>
								
								<td style="font-size:8pt; text-decoration:underline; color:#808080; text-align:right; padding-right:5px; cursor:pointer; "><a onclick="vv.d(154)">Videoplayer auf dieser Seite ausblenden</a></td>
							</tr>
						</table>
					
				</div>
			
		
		
	
	

	<table id="linkgroup" border="0" cellpadding="0" cellspacing="0" width="560">
		<colgroup>
			<col width="20">
			<col width="200">
			<col width="200">
		</colgroup>
		<tr>
			<td valign="bottom" align="left">
				<span class="posting"><b>WebReporter:</b></span>
			</td>
			<td valign="bottom">
				<b>















   
   
   <SCRIPT TYPE="text/javascript">	
   var JSPopupLink_hwin=0;
   function JSPopupLink_win(url,w,h)
   {  
      if(JSPopupLink_hwin)
      {
         if(JSPopupLink_hwin.closed)
         {
            JSPopupLink_hwin=0;
            JSPopupLink_win(url,w,h);
         }
         else
         {
            JSPopupLink_hwin.close();
            JSPopupLink_hwin=0;         
            JSPopupLink_win(url,w,h); 
         }
      }
      else
      {		
         JSPopupLink_window_open(url,w,h);  
      }
   }
   
   //function win 
   function JSPopupLink_window_open(url,w,h)
   {
      if (w==0) w=100;
      if (h==0) h=100;
      JSPopupLink_hwin=window.open(url, 'remote', 'menubar=no,scrollbars=Yes,directories=no,resizable=yes,width='+w+',height='+h,true);
      JSPopupLink_hwin.focus();
   }
   </SCRIPT>
   


<a class="redlinkbig" href="/visitenkarte.cfm?username=WalterWhite" onclick="JSPopupLink_win(this.href,500,600);return false;"><nobr>WalterWhite</nobr></a>







	
	<script type="text/javascript">
		function showRaenge() {
			window.open("/includes/hilfe/raenge_p.cfm", "raenge", "width=205,height=535,resizable=no,scrollbars=no,menubar=no,status=no");
		}
	</script>





	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_gold_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_gold_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	

</b>
			</td>

			<td align="right" valign="bottom" rowspan="6">
				
				
				<table>
					<tr>
						<td valign="bottom" style="padding-right:15px;padding-bottom:1px;">
							<div style="width:50px;overflow:hidden;">
								
								<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
									{lang: 'de'}
								</script>
								<g:plusone size="tall" href="http://www.shortnews.de/id/1224434/osterzeit-eier-sind-gesuender-als-gedacht" callback="plusone_vote"></g:plusone>
								<script type="text/javascript">
									function plusone_vote( obj ) {
										_gaq.push(['_setAccount', 'UA-25427926-1']);
										_gaq.push(['_gat._anonymizeIp']);
										_gaq.push(['_trackEvent','plusone',obj.state]);
									}
								</script>
							</div>
						</td>
						<td valign="bottom" style="padding-right:10px;">
							
							
							
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=112183958832345";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script>
							
								<fb:like href="http://www.shortnews.de/id/1224434/osterzeit-eier-sind-gesuender-als-gedacht" send="false" layout="box_count" width="80" show_faces="false"></fb:like>
								
									<fb:recommendations-bar href="http://www.shortnews.de/id/1224434/osterzeit-eier-sind-gesuender-als-gedacht" trigger="onvisible" read_time="12" max_age="10" site="www.shortnews.de" ref="recommend"></fb:recommendations-bar>
								
							
						</td>
						<td valign="bottom" style="padding-bottom:1px;">
							
							<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
							<a href="http://twitter.com/share?url=http://www.shortnews.de/id/1224434/osterzeit-eier-sind-gesuender-als-gedacht?utm_source=rss&amp;utm_medium=alles&amp;utm_campaign=170412&amp;via=ShortNews_Top" class="twitter-share-button" data-count="vertical">Tweet</a>
						</td>
					</tr>
				</table>
			</td>
		</tr>
		<tr style="height:5px !important;"><td colspan="2" height="5"><img src="/img/1px.gif" height="5" /></td></tr>
		
			
				
					<tr>
						<td>
							<span class="posting">
								<b>Rubrik:</b>&nbsp;&nbsp;
							</span>
						</td>
						<td>
							
							
								
							
							<a class="redlinkbig" href="/start.cfm?rubrik1=Gesundheit">Gesundheit</a>
						</td>
					</tr>
					<tr>	
							
					</tr>
				
			
			<tr style="height:5px !important;"><td colspan="2" height="5" ><img src="/img/1px.gif" height="5" /></td></tr>
			<tr> 
				<span class="posting">
					
						
							<td>
								<span class="posting">
									<b>Quelle:</b>
								</span>
							</td>
							<td>	
								<a rel="nofollow" class="newslink" href="/goto.cfm?id=1224434&link=http%3A%2F%2Fspiegel%2Ede%2Fgesundheit%2Fernaehrung%2Feier%2Dwoher%2Dkommt%2Ddie%2Dfarbe%2Dwie%2Dviel%2Deiweiss%2Dsteckt%2Ddrin%2Da%2D1143019%2Ehtml" target="_blank"><strong>spiegel.de</strong></span></a>
							</td>	
						
					
				</span>
			</tr>
			<div style="margin:5px;"></div>
	
			
			
			
			
			
			
			
			
			
			
			
			
			

		
	</table>

	
	
	
	
		

		
		
			
		
		
			
			




	


	




		
		<script type="text/javascript">
			var NewsID = 1224434;
			function NewsCommentForm(cfg) {
				this.IDPrefix = cfg.IDPrefix || 'NewsCommentField';
				this.NewsID = cfg.NewsID;
			};

			NewsCommentForm.prototype.init = function() {
				$('#'+this.IDPrefix+'_TXT').on('click', function() {
					$(this).height(180);

				}).on('blur', function() {
					$(this).height(70);
				});
				$('#'+this.IDPrefix+'_BTN').on('click', {cf:this}, this.postComment);
			};

			NewsCommentForm.prototype.postComment = function(event) {
				var cf = event.data.cf;
				var params = {
					NEWSID: cf.NewsID,
					NEWSCOMMENT_TITLE: '',
					NEWSCOMMENT_COMMENT:  $('#'+ cf.IDPrefix + '_TXT').val(),
					NEWSCOMMENT_GETMAIL: 0,
					NEWSCOMMENT_TOKEN: 'ndc'
				};
				if (event.UNREGISTERED_COMMENT != null) {
					params.UNREGISTERED_COMMENT = event.UNREGISTERED_COMMENT;
				}
				if (event.USERID != null) {
					params.USERID = event.USERID;
				}

				jQuery.ajax({
					url: '/xaja/return.cfm',
					context: cf,
					data: { action:'NEWSCOMMENT', data:JSONstring.make(params) },
					type: 'POST',
					dataType: 'json',
					success: cf.postComment_callback,
					error: function() { 
						console.log('<COMMENT_ERROR>');
						console.log(arguments);
						console.log('</COMMENT_ERROR>');
					}
				});

			};

			NewsCommentForm.prototype.postComment_callback = function(data) {

				if (data.MSG == 'LOGIN_REQUIRED') {
					xaja_append_action('CB_NEWSCOMMENT', {cb:this.postComment, data:{cf:this}});
					xaja_append_action('LOGIN', { TOKEN:'ndc' }, data.MESSAGE);
					xaja_start_login();
					return;
				}

				if (data.MESSAGE.length > 100) {
					// MSG too long for small box, show in dialog
					$('#'+this.IDPrefix+'_MSG').html('');

					var d = $('div#msgbox');
					if (d.length == 0) {
						d = $('<div id="msgbox" align="center" style="padding:20px; font-weight:bold;"></div>');
					}
					//d.html(data.MESSAGE.replace(/<\/?font[^>]*>/g, '')).dialog({
					d.html(data.MESSAGE).dialog({
						autoOpen: true,
						height: 'auto',
						minHeight: 0,
						width: 300,
						modal: true,
						position: 'center',
						resizable: false,
						title: 'Kommentar abgeben',
						zindex: 9999
					});
				}
				else {
					$('#'+this.IDPrefix+'_MSG').html(data.MESSAGE);
				}

				if (data.MSG == 'NEWSCOMMENT_SUCCESSFUL') {


					if (data.GUEST == 1) {
						xaja_actions = [];
						xaja_start_login();
					}
					else {
						if (xaja_actions.length > 0) {
							// remove callback from xaja stack
							xaja_pop_action();
							
							// continue processing stack
							if (xaja_actions.length > 0) {
								window.setTimeout(function() { xaja_query(); }, 10);
							}
						}
						else {
							window.setTimeout(function() { document.location.reload(); }, 10);
						}
					}
				}
				else {
					// COMMENT FAILED... DO NOTHING
				}

			};

			var ncf = null;
			$(document).ready(function() {
				ncf = new NewsCommentForm({IDPrefix:'NewsCommentForm', NewsID:NewsID});
				ncf.init();
			});
		</script>


		
			
			<table style="margin-top:10px;">
				<tr><td height="8" colspan="4"><img src="/img/1px.gif" height="2" width="1"></td></tr>
				<tr><td colspan="4" style="border-bottom:1px solid #C5BFC1"><img src="/img/1px.gif" height="2" width="1"></td></tr>
				<tr><td height="10" colspan="4"><img src="/img/1px.gif" height="2" width="1"></td></tr>
				<tr>
					<td align="center" valign="top" style="width:85px; overflow:hidden;">
						
						<a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=" title="">
							







   
      <img src="/img/user/thumb_default.gif">
   



						</a>
						<br />
						<a class="redlink" onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=" title="">
							
								<span style="font-size:11px; font-weight:bold;"></span>
							
						</a>
						
					</td>

					<td valign="top" style="padding:0px 7px; width:334px;">
						<div style="height:70px;">
							<textarea id="NewsCommentForm_TXT" style="height:70px; width:310px; position:absolute; z-index:1001;" autocomplete="off"></textarea>
						</div>
					</td>

					<td align="right" valign="bottom" style="">
						<div style="text-align:center; font-size:13px; font-weight:bold; color:##CE0000; margin-bottom:12px;" id="NewsCommentForm_MSG">Jetzt Deinen<br />Kommentar abgeben!</div>
						<img id="NewsCommentForm_BTN" src="/img/buttons_beitrag_abgeben.gif" height="20" width="147" />
					</td>

				</tr>
			</table>

		

	
		
	
	
	

</div>




	
   
	
		
		
		
		
			
				<div style="text-align:center; width:468px; margin:0 auto;">
					
						<ins data-revive-zoneid="11" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
					
				</div>
			
		

		<div>
			
	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		 	
	
	
	
	
	
 
	

	


	

	

	


		
		
		
			
			

			
		

		
			

			
		

		<div class="centercontentandright">
			<br clear="all">
			<h3 align="right" style="padding:0px; margin:0px; height:26px;" width="590">
				<table width="590" cellspacing="0" cellpadding="0" border="0">
					<tbody>
						<tr>
							<td style="padding-left:15px;padding-top:6px;font-size:12px;"><strong>DAS KÖNNTE DICH AUCH INTERESSIEREN</strong></td>
						</tr>
					</tbody>
				</table>
			</h3>
			<div class="box" style="padding:0px 12px 5px 12px;">
				<table border="0">
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9BEFCE3C80FD624E2B75623360F0" style="width:50px; height:37.4590163934px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_630A9BEFCE3C80FD624E2B75623360F0" src="http://www.wunderweib.de/assets/styles/article_image/public/field/image/urteil-dieses-baby-soll-sterben.jpg?itok=CTaX9HoP" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:610px; height:457px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0819672131148);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224416/grossbritannien-richter-will-kind-sterben-lassen" data-sncet="7tea">Großbritannien: Richter will Kind sterben lassen</a>
						</td>
					</tr>
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9BFECE3C80FD624EA8DB5FEFA03B" style="width:50px; height:28.1395348837px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_630A9BFECE3C80FD624EA8DB5FEFA03B" src="http://cdn4.spiegel.de/images/image-1128277-860_poster_16x9-wlxf-1128277.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:860px; height:484px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0581395348837);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224299/gefaehrlicher-krankheitsuebertraeger-tropenmuecke-breitet-sich-in-deutschland-aus" data-sncet="7tea">Gefährlicher Krankheitsüberträger: Tropenmücke breitet sich in Deutschland aus</a>
						</td>
					</tr>
				
					
					
					<tr class="">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9C0ECE3C80FD624EA1B6FE827406" style="width:50px; height:28.1395348837px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_630A9C0ECE3C80FD624EA1B6FE827406" src="http://cdn2.spiegel.de/images/image-1128069-860_poster_16x9-pexy-1128069.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:860px; height:484px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0581395348837);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224272/dm-ruft-cremseife-zurueck-eigenmarke-kann-infektionen-ausloesen" data-sncet="7tea">dm ruft Cremseife zurück: Eigenmarke kann Infektionen auslösen</a>
						</td>
					</tr>
				
				</table>
			</div> 
			<br clear="all">
		</div>
		
		
	
		</div>
		
		
		

		
	
	<style type="text/css">
		div.comment-edit {
			background-color:transparent;
			padding:0px;
			text-align:center;
			font-weight:bold;
			font-family:Arial;
			font-size:10px;
			cursor: pointer;
			border:none;
			color:#000000;
			margin-top:15px;
			width:105px;
			text-align:center;
			height:16px;
			line-height:16px;
			background-image:url(/img/buttons/button_105_16.gif);
			background-repeat:no-repeat;
			overflow:hidden;
		}
		/*
		span.comment-edit-counter {
			border:none;
			background: transparent;
			font-family:Arial;
			font-size:8pt;
			width:30px;
		}
		*/
		span.comment-edit-small {
			font-size:8px;
		}
	</style>
	
	<script type="text/javascript">
	var FBEdit = {
	
		edit_timer : null,
		
		data : [],
		
		interval : 10,
		
		getTimeLeft : function(date) {
			return parseInt(FBEdit.interval - ((new Date().getTime() - date.getTime()) / 1000 / 60));
		},
	
		addButton : function(container_id, comment_id, timestamp, skip_title) {
			
			if (typeof skip_title != 'boolean') {
				skip_title = false;
			}
			
			// CREATE JS DATE OBJECT
			var m = timestamp.match(/^([0-9]+)\-([0-9]+)\-([0-9]+)\s+([0-9]+)\:([0-9]+)\:([0-9]+)\.([0-9]+)$/);
			if (!m) {
				return;
			}
			var d = new Date(m[1], m[2]-1, m[3], m[4], m[5], m[6]);
			
			// CALCULATE TIME LEFT FOR EDITING
			var timeleft = FBEdit.getTimeLeft(d); // minutes
			
			if (timeleft <= 0) {
				// time already up
				return;
			}
			
			// CREATE BUTTON
			var div = document.createElement('div');
			div.className = 'comment-edit';
			
			var textpart = document.createTextNode('EDIT ');
			div.appendChild(textpart);
			
			var span_small = document.createElement('span');
			span_small.className = 'comment-edit-small';
	
			var textpart2 = document.createTextNode('(noch ca. ');
	
			span_small.appendChild(textpart2);
	
			var counterspan = document.createElement('span');
			counterspan.className = 'comment-edit-span';
			
			var counter = document.createTextNode(timeleft);
			counterspan.appendChild(counter);
	
			span_small.appendChild(counterspan);
	
			var textpart3 = document.createTextNode('min)');
			span_small.appendChild(textpart3);
	
			div.appendChild(span_small);
			
			var el = document.getElementById(container_id);
			if (!el) return;
			
			// ATTACH ONCLICK EVENT
			div.onclick = function () {
				xaja_start_feedbackedit(comment_id, skip_title);
			};
			
			// ADD BUTTON TO CONTAINER
			el.appendChild(div);
	
			// SAVE RECORD
			var record = { timestamp:d, container:el, node:counter };
//	console.log('Adding edit button for ' + comment_id);
			FBEdit.data[FBEdit.data.length] = record;
//	console.log('Array contains ' + FBEdit.data.length + ' entries');
	
			// START TIMER
			if (!FBEdit.edit_timer) {
//	console.log('Starting timer');
				FBEdit.edit_timer = window.setInterval("FBEdit.on_edit_timer()", 1000);
			}
			
		},
	
		on_edit_timer : function() {
			
//	console.log('Updating ' + FBEdit.data.length + ' buttons');
			for (var i = FBEdit.data.length-1; i>= 0; i--) {
				var v = FBEdit.getTimeLeft(FBEdit.data[i].timestamp);
//	console.log('New value = ' + v);
				if (v > 0) {
					FBEdit.data[i].node.data = v;
					done = false;
				}
				else {
//	console.log('Time is up');
					// TIME IS UP, REMOVE BUTTON
					FBEdit.data[i].container.innerHTML = '';
					// REMOVE FROM DATA ARRAY
					FBEdit.data.splice(i, 1);
				}
			}
			if (FBEdit.data.length == 0) {
				// NO MORE EDIT BUTTONS, STOP TIMER
//	console.log('Stopping timer');
				window.clearInterval(FBEdit.edit_timer);
				FBEdit.edit_timer = null;
			}
		}
		
	};
	</script>




	
	
	
	
		<div class="centercontentandright">
			<div id="forencontent_paging">
				
				<div style="position:relative; float:right;">
					
					<a style="cursor:pointer;" onclick="xaja_myfavoritenews_onclick('1224434');"><img id="button_myfavoritenews" src="/img/buttons/Button_favorit_add.gif" alt="Diese News zu meinen Favoriten hinzuf&uuml;gen"></a>
					
						<a style="cursor:pointer;" onclick="xaja_start_newscomment(1224434, 0);" ><img SRC="/img/buttons/kommentar_abgeben.gif" BORDER="0" title="Beitrag abgeben" alt="Beitrag abgeben"></a>
					
				</div> 
				
			</div>
			<br clear="all">
			<br>
		</div>
	


   

			
		</div>
		
	</div>
	
		<br clear="all" />
		<div class="abstand"></div>

		
			<div style="text-align:center;">
				
					<ins data-revive-zoneid="3" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				
			</div>
			<div class="abstand"></div>
		
	
	
	
		<br clear="all">
<div align="center" style="align:center; color:#000; position:relative; text-align:center;">
   
   Copyright &copy;1999-2017 <a href="http://www.shortnews.de" target="_blank">ShortNews GmbH &amp; Co. KG</a>
   <br><br>
   Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.
   <br><br>
   <A class="homepage" HREF="/ueberuns.cfm">impressum</A> <a class="homepage">|</a>
   <A class="homepage" HREF="/ueberuns.cfm?section=agb">agb</a> <a class="homepage">|</a>
   <A class="homepage" HREF="/nt_v2.cfm">archiv</a> <a class="homepage">|</a> 
   <A class="homepage" HREF="http://www.usenet.de" target="_blank">usenet</a> <a class="homepage">|</a>	   

   
	
	
		
	
	<A class="homepage" HREF="http://m.shortnews.de/Detail/1224434">zur mobilen Ansicht</a>

   

	
		

			
				
					<ins data-revive-zoneid="8" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				
			

		
	

</div>


	
	
	

	
</div>









	

	<div style="position:absolute; left:790px; top:148px; width:1px;">
</div>


			</td>
		</tr>
		<tr><td><img src="/img/background/header_background_end.png" style="behavior: url('pngbehavior.htc')" width="824" height="21"></td></tr>
	</table>
	</div>
</div>




	<script type="text/javascript">
		FB.Event.subscribe('edge.create', function(response) {
			_gaq.push(['_setAccount', 'UA-25427926-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackSocial', 'facebook', 'like', response]);
		}); 
	</script>



	<script type="text/javascript">
		twttr.events.bind('click', function(event) {
			if (event) {
				var targetUrl;
				if (event.target && event.target.nodeName == 'IFRAME') {
					_gaq.push(['_setAccount', 'UA-25427926-1']);
					_gaq.push(['_gat._anonymizeIp']);
					targetUrl = extractParamFromUri(event.target.src, 'url');
					if(typeof targetUrl != 'undefined'){
						_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
					}else{
						targetUrl = extractParamFromUri(event.target.src, 'screen_name');
						_gaq.push(['_trackSocial', 'twitter', 'follow', targetUrl]);
					}
				}
			}
		});
		
		function extractParamFromUri(uri, paramName) {
			if (!uri) {
				return;
			}
			var query = decodeURI(uri);
		
			// Find url param.
			paramName += '=';
			var params = query.split('&');
			for (var i = 0, param; param = params[i]; ++i) {
				if (param.indexOf(paramName) === 0) {
					return unescape(param.split('=')[1]);
				}
			}
		}
	</script>



	
	

	

	
	
	

	
	
	

	

	

	

	


	    <link rel="stylesheet" href="/misc/exitLayer/css/style.css">
		<div id="exit-popup" class="fullscreen">
			<div id="close-popup"><a href="#">SCHLIESSEN</a></div>
			<div id="exit-text">
				<h1>Willst Du die Seite wirklich verlassen?</h1>

				<div id="exit-intent-recommendations">
					<div style="width:590px; margin:0 auto;">
					
	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		 	
	
	
	
	
	
 
	

	


	

	

	


		
		
		
			
			

			
		

		
			

			
		

		<div class="centercontentandright">
			<br clear="all">
			<h3 align="right" style="padding:0px; margin:0px; height:26px;" width="590">
				<table width="590" cellspacing="0" cellpadding="0" border="0">
					<tbody>
						<tr>
							<td style="padding-left:15px;padding-top:6px;font-size:12px;"><strong>DAS KÖNNTE DICH AUCH INTERESSIEREN</strong></td>
						</tr>
					</tbody>
				</table>
			</h3>
			<div class="box" style="padding:0px 12px 5px 12px;">
				<table border="0">
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
		

		
			
			<div style="">
				<img src="/img/nomedium.gif" width="50" height="50" />
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224433/regensburg-57-jaehriger-wegen-kindesmissbrauch-in-seiner-wohnung-festgenommen" data-sncet="7tea">Regensburg: 57-Jähriger wegen Kindesmissbrauch in seiner Wohnung festgenommen</a>
						</td>
					</tr>
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9C1DCE3C80FD624E4FBEDE998A2A" style="width:50px; height:28.1617647059px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_630A9C1DCE3C80FD624E4FBEDE998A2A" src="http://bilder3.n-tv.de/img/incoming/crop19792086/5384997144-cImg_16_9-w680/89815460.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:680px; height:383px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0735294117647);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224432/berlin-vermisstensuche-eskaliert-64-jaehriger-in-wald-von-polizei-erschossen" data-sncet="7tea">Berlin: Vermisstensuche eskaliert - 64-Jähriger in Wald von Polizei erschossen</a>
						</td>
					</tr>
				
					
					
					<tr class="">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_630A9C2DCE3C80FD624ED36654E0E49C" style="width:50px; height:37.5886524823px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_630A9C2DCE3C80FD624ED36654E0E49C" src="http://bilder2.n-tv.de/img/incoming/crop19790369/3377729531-cImg_4_3-w282/cf2d058cea09408fd4fb9bc2d320ebe5.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:282px; height:212px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.177304964539);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1224431/fussball-fc-bayern-muss-in-cl-viertelfinal-kracher-auf-lewandowski-verzichten" data-sncet="7tea">Fußball: FC Bayern muss in CL-Viertelfinal-Kracher auf Lewandowski verzichten</a>
						</td>
					</tr>
				
				</table>
			</div> 
			<br clear="all">
		</div>
		
		
	
					</div>
				</div>

				<br style="clear:both;" />

				<div id="newsletter-teaser">...oder unseren <button id="newsletter-button-signup">Newsletter abonnieren</button> und keine aktuellen News mehr verpassen?</div>

				<div id="newsletter-signup">
					<form>
						<div>
							<label for="newsletter-email">Deine Emailaddresse: </label>
							<input type="email" id="newsletter-email" placeholder="name@host.de" required>
						</div>

						<div>
							<label>
								<input type="radio" name="optionsRadios" id="html-newsletter" value="option1" checked>
								HTML
							</label>
							<label class="radio-inline">
								<input type="radio" name="optionsRadios" id="text-newsletter" value="option2">
								Nur Text
							</label>
						</div>

						<div class="newsletter-button-group">
							<button type="button" id="newsletter-signup-confirm">Anmelden</button>
							<button type="button" id="newsletter-signup-abort">Abbrechen</button>
						</div>
					</form>
				</div>
			</div>

			<div id="newsletter-signup-information" class="correct">
				<h2 id="newsletter-confirmation-title"></h2>
				<div id="newsletter-confirmation-text"></div>
			</div>
		</div>

		<script src="/misc/exitLayer/js/js.cookie.js"></script>
		<script src="/misc/exitLayer/js/App.js"></script>
		<script src="/misc/exitLayer/js/ControlsView.js"></script>
		<script src="/misc/exitLayer/js/ViewController.js"></script>
		<script>
			App.init();
		</script>


	



		
		
	


	<script async src="//rev.shortnews.de/rev/www/delivery/asyncjs.php"></script>


</body>
</html>



    