
      
	  
	  
	  
	  
	  

    


      

      
      <html xmlns:fb="http://ogp.me/ns/fb#" lang="de-DE">
<head>
	
<!-- additional headers -->
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<META name="verify-v1" content="67ogH0LWjNOmY613UKHrR5gV1pUVwwhVUb97EDWPgyk=" />

<meta property="fb:page_id" content="138096202869229" />
<meta property="fb:app_id" content="112183958832345" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>



	<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />

<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/img/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="SN - Alle Rubriken" href="http://www.ShortNews.de/rss/Alles.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Auto" href="http://www.ShortNews.de/rss/Auto.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Brennpunkte" href="http://www.ShortNews.de/rss/Brennpunkte.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Entertainment" href="http://www.ShortNews.de/rss/Entertainment.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Freizeit" href="http://www.ShortNews.de/rss/Freizeit.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Gesundheit" href="http://www.ShortNews.de/rss/Gesundheit.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - High Tech" href="http://www.ShortNews.de/rss/HighTech.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Kultur" href="http://www.ShortNews.de/rss/Kultur.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Kurioses" href="http://www.ShortNews.de/rss/Kurioses.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Politik" href="http://www.ShortNews.de/rss/Politik.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Regionen" href="http://www.ShortNews.de/rss/Regionen.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Sport" href="http://www.ShortNews.de/rss/Sport.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Wirtschaft" href="http://www.ShortNews.de/rss/Wirtschaft.xml" />
<link rel="alternate" type="application/rss+xml" title="SN - Wissenschaft" href="http://www.ShortNews.de/rss/Wissenschaft.xml" />

<script type='text/javascript' src='/misc/ajax/core/engine.js?149612'></script>
<script type='text/javascript' src='/misc/ajax/core/util.js?149612'></script>
<script type='text/javascript' src='/misc/ajax/core/settings.js?149612'></script>

<script type='text/javascript' src='/misc/jquery.js?149612'></script>
<script type='text/javascript' src='/misc/jquery.ui.min.js?149612'></script>
<link rel="stylesheet" type="text/css" href="/style/jquery-theme/jquery.ui.css" />

<script type='text/javascript' src='/misc/global.js?149612'></script>


<link rel="stylesheet" href="/iframes/comment/comment.css?149612" />
<script type="text/javascript" src="/iframes/comment/comment.js?149612"></script>



<link rel='stylesheet' href='/xaja/xaja.css?149612' />
<script type='text/javascript' src='/xaja/xaja.js?149612'></script>
<script type='text/javascript' src='/cache/rubriken.js?149612' charset='iso-8859-1'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

	var _gaq = _gaq || [];
	_gaq.push (['_setAccount', 'UA-25427926-1']);
	_gaq.push (['_gat._anonymizeIp']);
	_gaq.push (['_trackPageview']);
	_gaq.push(['_setCampaignCookieTimeout', 120000]);
</script>

<meta name="google-site-verification" content="sae0l1GZlgWSpK62EyPCQhNBQay-8KBGHQCbU_HzDcI" />






<script type="text/javascript">
	jQuery(document).ready(function() {
		var re = new RegExp('^http://'+document.location.host, 'i');
		jQuery('a.newscommentlink').each(function(idx,el) {
			var target = jQuery(el).attr('href');
			if (target.search(/^javascript/i) == -1 && re.test(target) === false) {
				var anchortext = jQuery(el).html(); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
				jQuery(el).attr('href', 'http://'+document.location.host+'/goto.cfm?ext='+encodeURIComponent(target));
				jQuery(el).html(anchortext); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
			}
			else if (re.test(target) === true) {
				jQuery(el).removeAttr('target');
			}
		} );
		jQuery('a.commentlink').each(function(idx,el) {
			var target = jQuery(el).attr('href');
			if (target.search(/^javascript/i) == -1 && re.test(target) === false) {
				var anchortext = jQuery(el).html(); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
				jQuery(el).attr('href', 'http://'+document.location.host+'/goto.cfm?ext='+encodeURIComponent(target));
				jQuery(el).html(anchortext); // hack for f*cking IE quirks mode which changes the anchor text if you change the href
			}
			else if (re.test(target) === true) {
				jQuery(el).removeAttr('target');
			}
		} );
	});
</script>


<!-- global stuff -->










	<script Language="JavaScript">
function openWin() {

 myWin = window.open("/newscreator/index.cfm","NC");
}
</script>



   








	<meta property="og:title" content="Dresden: Rechte Demonstranten stören Einweihung von Kunstwerk"/>
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="ShortNews.de"/>
	
	
		
		
		
			
	
		
			
			
		
		
		
		
		
		
			
		
	
	
		<meta property="og:image" content="https://fbcdn-profile-a.akamaihd.net/hprofile-ak-snc4/41813_138096202869229_6036_q.jpg" />
	


<title>Dresden: Rechte Demonstranten stören Einweihung von Kunstwerk


</title>

<meta http-equiv="expires" content="1 Jan 1999">
<meta http-equiv="pragma" content="no-cache">

	<meta name="description" content="Heute wird in Dresden eine Kunstinstallation namens &quot;Monument&quot; vor der Frauenkirche eingeweiht."/>	


	<meta name="KeyWords" content="Kunstwerk,Dresden,Rechte,Demonstranten,Einweihung">	


	<meta name="news_keywords" content="Kunstwerk,Dresden,Rechte,Demonstranten,Einweihung">	





	

<link rel="stylesheet" href="/style/style_min.css?149612">




<style type="text/css">

   #button li, #channelback { background-color: #D0DADF; }
   #navlist a:hover { background-color: #D0DADF; border-top: 4px solid; }
   #button li a { background-color: #D0DADF;}
   #button li a:hover{background-color:#DBE3E6;color:000;background-position:0px;}
   #menuaktiv { background-color: #D0DADF; color: #fff; font-weight: bold; }
   
</style>

</head>


<script type="text/javascript">
   function footer()
   {
		var m_footer = document.getElementById("copyright");
		if (m_footer == null) return;
		var l, top, m_y=0, lb;
		top = document.getElementById("contentcontainer").offsetTop;
		lb = document.getElementById("leaderboard");
		if (lb) {
			top = lb.offsetHeight;
		}
		if (l = document.getElementById("leftbar")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("rightbar")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("content")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("leftandcenter")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("centerandright")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		if (l = document.getElementById("fullsizecontent")) { m_y = Math.max(m_y, l.offsetTop + l.offsetHeight + top); }
		m_footer.style.visibility = "visible";
		m_footer.style.position = "absolute";
		m_footer.style.top = (m_y + 30) + "px";
		m_footer.style.left = "0px";
   }
</script>
<body onload="footer(); ">
<div id="mainwindow" style="background: transparent url(/img/background/verlauf_neu.jpg) repeat-x; width:100%; vertical-align:top; text-align:center;">



	
		
			
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://rev.shortnews.de/rev/www/delivery/ajs.php':'http://rev.shortnews.de/rev/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=2");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://rev.shortnews.de/rev/www/delivery/ck.php?n=ac1ff52d&amp;cb=1486493558828' target='_blank'><img src='http://rev.shortnews.de/rev/www/delivery/avw.php?zoneid=2&amp;cb=1486493558828&amp;n=ac1ff52d' border='0' alt='' /></a></noscript>
			
		
	


	<div style="padding-top:10px; vertical-align:top; text-align:left; width:824px; margin:0 auto;margin-bottom:50px;">
	<table border="0" cellpadding="0" cellspacing="0" width="824" height="100%" align="center">
		<tr>
			<td style="background: url(/img/background/header_background.png); behavior: url('pngbehavior.htc'); width:824px; height:21px;">
				
		<div class="navHeaderBox navHeader">
			<a href="/start.cfm?special=socialnetworks" class="navHeader">SOCIAL MEDIA</a> 
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a href="/start.cfm?special=rss" class="navHeader">RSS</a>
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a style="cursor:pointer;" href="javascript:xaja_start_nlregistration();" class="navHeader">NEWSLETTER</a>
			&nbsp;&nbsp;&nbsp;&nbsp; 
			<a href="/start.cfm?special=mobile" class="navHeader">MOBILE </a>
			&nbsp;&nbsp;&nbsp;&nbsp;
			<a href="/start.cfm?special=newsticker" class="navHeader">NEWSTICKER </a>
		</div>
	
			</td>
		</tr>
		<tr>
			<td style="padding-top:3px;height:100%; background: transparent url(/img/background/background.png) repeat-y;" valign="top">




   

<SCRIPT LANGUAGE="JavaScript">
<!--
function openW (URL,TARGET,OPT) {window.onerror=null;window.open(URL,TARGET,OPT);}
// -->
</SCRIPT>

	<div style="width:790px; height:93px;">
		
		
		<div id="logo" class="navSubHeaderLogoBox">
			<table border="0" cellpadding="0" cellspacing="0" width="780">
				<tr>
					<td class="subHeaderBoxLeft"></td>
					<td class="subHeaderBoxCenter" valign="top">
						<div class="navSubHeaderLogoBoxInner">
						  	<a href="http://www.shortnews.de" target="_top">
								<img src="/img/shortnews_logo.gif" alt="
ShortNews – Deutschlands größte News-Community - seit 1999!" title=" ShortNews - die news-community" border="0" />
							</a>
				   		</div>
						 
						
							<div style="float:left;">
								
								<div class="navSubHeaderNonUserAdBox">
									
									
		
		
	 				
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="360" height="77" id="saugen_160x600_2" name="ipod.swf" align="middle" style="z-index:1;">
				<param name="id" value="ipod">
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="movie" VALUE="/flash/ipod/ipod.swf?wohin=javascript:xaja_start_login()&hierhin=_self" />
				<param name="quality" value="best" />
				<param name="bgcolor" value="#FFFFFF" />
				<param name="wmode" value="opaque" />
				<embed src="/flash/ipod/ipod.swf?wohin=javascript:xaja_start_login()&hierhin=_self" quality="best" bgcolor="#FFFFFF" width="360" height="77" name="ipod.swf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" id="ipod" movie="/flash/ipod/ipod.swf?clickTag=@link@&clicktarget=_blank" wmode="opaque" />
			</object>
		
	
								</div>	
									
								<div class="navSubHeaderNonUserButtonBox"> 
									<div class="navSubHeader" style="margin-bottom:10px;">
										



	
	
		
	




	            						<A href="javascript:openW('/chat/online.cfm?usr=113','online','width=240,height=500,scrollbars=yes,resizable=no');" title="Wer ist online?"><b>113 User online</b></a>
			         				</div>
									<div>
										<a onclick="xaja_start_registration()" style="cursor:pointer;">
											<img src="/img/buttons/button_anmelden_neu.gif" width="105" height="22" />
										</a>
									</div>
									<div>
										<a onclick="xaja_start_login();" style="cursor:pointer;">
											<img src="/img/buttons/Buttons_einloggen.gif" width="105" height="22" />
										</a>
									</div>
								</div>
							</div>		
						 
					</td>
					<td class="subHeaderBoxRight"></td>
				</tr>
			</table>
		</div>
	
	</div>

<div style="height:5px;"><img src="/img/1px.gif" height="5"/></div>


	
			
		<div id="navigation">
			<div class="TopNavBar">
				<ul class="mainnavbar">
					<li class="mainnavbarItemAct" style="padding-left:2px;">
						<a class="TopNavAct" href="/">Startseite</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" onclick="openWin();" style="cursor:pointer;">News einliefern</a>
					</li>
					<li class="mainnavbarItem">
							
								<a class="TopNav" onclick="xaja_start_login();" style="cursor:pointer;">
								
							Mitgliederbereich</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/charts.cfm?overview=1&type=1" title="Highscore anzeigen">Highscores</a>						
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/feedback.cfm" title="zum Forum">Foren</a>
					</li>
					<li class="mainnavbarItem">
						<a class="TopNav" href="/hilfe.cfm" title="zur Hilfe">Hilfe</a>
					</li>
					<li style="float:right;padding:0px;">
						
						
						
		
		
		
		
			
				<form action="/start.cfm" method="post">
					<input type="hidden" name="page" value="feedback">
					<input type="hidden" name="sort" value="3">
					<input type="hidden" name="sparte" value="4">
					<input type="hidden" name="zeitraum" value="999">
					<input type="hidden" name="nps" value="25">
					<input type="hidden" name="rubrik1" value="Alles">
					<input type="hidden" name="rubrik2" value="Alles">
					<input type="hidden" name="rubrik3" value="Alles">
					
					<input name="suche" class="formfield" id="selectboxcolor" VALUE="" type="Text" style="margin: 0px; top: 0px; position: absolute; height: 19px; right: 132px;">
					<input type="image" src="/img/buttons/button_suchen_neu.gif">
					<a onclick="xaja_start_login();" style="cursor:pointer;"><img src="/img/buttons/button_verfeinern.gif" height="19" width="61" /></a>
					
					
				</form>
				
            
	
					</li>
				</ul>
			</div>
			
			
				<div class="SubNavBar">
					
						
							<div class="testnavi"> 
								
									
								
						       	
						       	
						       	
						       	
						       	
									
										
										
										
									
								
									
										
										
										
											<a style="border-left:none;" class="testnavi" title="Auto" href="/start.cfm?rubrik1=Auto">Auto</a>	
										
									
								
									
										
										
										
											<a class="testnaviact" title="Brennpunkte" href="/start.cfm?rubrik1=Brennpunkte">Brennpunkte</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Entertainment" href="/start.cfm?rubrik1=Entertainment">Entertainment</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Freizeit" href="/start.cfm?rubrik1=Freizeit">Freizeit</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Gesundheit" href="/start.cfm?rubrik1=Gesundheit">Gesundheit</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="High Tech" href="/start.cfm?rubrik1=High%20Tech">High Tech</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Kultur" href="/start.cfm?rubrik1=Kultur">Kultur</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Kurioses" href="/start.cfm?rubrik1=Kurioses">Kurioses</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Politik" href="/start.cfm?rubrik1=Politik">Politik</a>	
										
									
								
									
								
									
										
										
										
											<a class="testnavi" title="Sport" href="/start.cfm?rubrik1=Sport">Sport</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Wirtschaft" href="/start.cfm?rubrik1=Wirtschaft">Wirtschaft</a>	
										
									
								
									
										
										
										
											<a class="testnavi" title="Wissenschaft" href="/start.cfm?rubrik1=Wissenschaft">Wissenschaft</a>	
										
									
										
							</div>
						
						
		
		
		
		
		
		
			
		
		
		<div class="testsubnavi">
			<a  href="/start.cfm?rubrik1=Brennpunkte" title="Überblick" style="padding-left:4px;">Überblick</a>
			<a class="testsubnaviact" href="/start.cfm?rubrik1=Brennpunkte&sort=3">Aktuellste</a>
			<a  href="/start.cfm?rubrik1=Brennpunkte&sort=1">Beliebteste</a>
			<a  href="/start.cfm?rubrik1=Brennpunkte&sort=2">Beste</a>
			<a  href="/start.cfm?rubrik1=Brennpunkte&sort=4">Heiss Diskutiert</a>
			<a  href="/start.cfm?rubrik1=Brennpunkte&sort=5">Kontrovers</a>
			<a  href="/start.cfm?rubrik1=Brennpunkte&sort=6">Videos</a>
		</div>
	
					
				</div>
				
		</div>
	

<div style="clear:'all'"></div>




<div id="contentcontainer">
	<div id="contentcontainer2">
		<div id="leftbar">
			
	
	
	
	
	
	
	
	
	
	
		
		
		
		
		
		
			
		
		
		

	
	
	

	
	<div id="fblikebox"></div>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js"></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	document.getElementById('fblikebox').innerHTML = '<iframe frameborder="0" scrolling="no" style="border: medium none; overflow: hidden; width: 181px; height: 270px;" allowtransparency="true" src="http://www.facebook.com/plugins/fan.php?id=ShortNews&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;locale=de_DE"/>';
	// FB.init({xfbml : true});
	/* ]]> */
	</script>
	<div class="abstand" ></div>

	

	
	
		
		





<div class="cbar">
  	<div class="boxheader">
	   	<a href="/start.cfm?sort=3" class="whitelink" data-sncet="lan">AKTUELLSTE NEWS</a>
	   	<a href="/start.cfm?sort=3" class="whitelink" data-sncet="lan"> <small>mehr...</small></a>
   	</div>
   <div class="box">
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         
         
         <div id="channelback" class="innercontentbox">
            <a class="whitelink" href="/start.cfm?rubrik1=Politik&sort=1" data-sncet="lan"><b>POLITIK</b></a><small style='float:right;font-weight:bolder;font-size:11px;text-transform:none;color:
            
            	#2A0A0A
            '>1 Std.</small><br>
            <a class="whitelink" href="/id/1221104/hillary-clinton-in-videostatement-die-zukunft-ist-weiblich" data-sncet="lan">Hillary Clinton in Videostatement: "Die Zukunft ist weiblich"</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         
         
         <div id="channelback" class="innercontentbox">
            <a class="whitelink" href="/start.cfm?rubrik1=Gesundheit&sort=1" data-sncet="lan"><b>GESUNDHEIT</b></a><small style='float:right;font-weight:bolder;font-size:11px;text-transform:none;color:
            
            	#2A0A0A
            '>1 Std.</small><br>
            <a class="whitelink" href="/id/1221103/neuartiges-verhuetungsgel-fuer-maenner-bei-affen-erfolgreich-getestet" data-sncet="lan">Neuartiges Verhütungsgel für Männer bei Affen erfolgreich getestet</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         
         
         <div id="channelback" class="innercontentbox">
            <a class="whitelink" href="/start.cfm?rubrik1=Entertainment&sort=1" data-sncet="lan"><b>ENTERTAINMENT</b></a><small style='float:right;font-weight:bolder;font-size:11px;text-transform:none;color:
            
            	#2A0A0A
            '>1 Std.</small><br>
            <a class="whitelink" href="/id/1221102/malawi-gericht-erlaubt-zwillingsmaedchen-adoption-von-popstar-madonna" data-sncet="lan">Malawi: Gericht erlaubt Zwillingsmädchen-Adoption von Popstar Madonna</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         
         
         <div id="channelback" class="innercontentbox">
            <a class="whitelink" href="/start.cfm?rubrik1=Entertainment&sort=1" data-sncet="lan"><b>ENTERTAINMENT</b></a><small style='float:right;font-weight:bolder;font-size:11px;text-transform:none;color:
            
            	#2A0A0A
            '>2 Std.</small><br>
            <a class="whitelink" href="/id/1221101/kabarettist-serdar-somuncu-bezeichnet-karneval-als-kotzen-und-krieg" data-sncet="lan">Kabarettist Serdar Somuncu bezeichnet Karneval als "Kotzen und Krieg"</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         
         
         <div id="channelback" class="innercontentbox">
            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte&sort=1" data-sncet="lan"><b>BRENNPUNKTE</b></a><small style='float:right;font-weight:bolder;font-size:11px;text-transform:none;color:
            
            	#2A0A0A
            '>3 Std.</small><br>
            <a class="whitelink" href="/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk" data-sncet="lan">Dresden: Rechte Demonstranten stören Einweihung von Kunstwerk</a>
         </div>
      
   </div>
   <h3 class="cbar_bottom"><a class="whitelink" href="/start.cfm?sort=3">MEHR NEWS</a></h3>
</div>



		
	
	<div class="abstand"></div>		

	
	
		<div style="text-align:center; width:180px; overflow:hidden;">
			
				<ins data-revive-zoneid="5" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
			
		</div>
		<div class="abstand"></div>
	

	

		
		


	
	


		
		
		
		
		
		
		
		
		
		
		
		
			
		
		
		
			
			
			
				
			
			
			
				
		
	
				
				
				
					
					
				
					
						
						
						
							
						
						
					
					
				
					
						
						
						
							
						
						
					
					
				
					
						
						
						
							
						
						
					
					
				
					
						
						
						
							
						
						
					
					
				
					
						
						
						
							
						
						
					
					
			
		

		
		
		
		
	
		

<div class="cbar">
   <div class="boxheader"><a target="_top" class="whitelink" href="/start.cfm?rubrik1=Brennpunkte&sort=3" data-sncet="mor">WEITERE NEWS</a></div>
   <div class="box">
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         <div id="channelback" class="innercontentbox">
			<a class="whitelink" href="/id/1221089/polizei-und-sek-mit-razzien-gegen-reichsbuerger-in-mehreren-bundeslaendern" data-sncet="mor">Polizei und SEK mit Razzien gegen Reichsbürger in mehreren Bundesländern</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         <div id="channelback" class="innercontentbox">
			<a class="whitelink" href="/id/1221090/polizei-und-sek-mit-razzien-gegen-reichsbuerger-in-mehreren-bundeslaendern" data-sncet="mor">Polizei und SEK mit Razzien gegen Reichsbürger in mehreren Bundesländern</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         <div id="channelback" class="innercontentbox">
			<a class="whitelink" href="/id/1221085/urteil-akif-pirincci-muss-11-700-euro-strafe-wegen-pegida-hetzrede-bezahlen" data-sncet="mor">Urteil: Akif Pirinçci muss 11.700 Euro Strafe wegen Pegida-Hetzrede bezahlen</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         <div id="channelback" class="innercontentbox">
			<a class="whitelink" href="/id/1221084/erfundene-vergewaltigung-transgender-model-edona-james-verhaftet" data-sncet="mor">Erfundene Vergewaltigung: Transgender-Model Edona James verhaftet</a>
         </div>
      
		
		
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


         <div id="channelback" class="innercontentbox">
			<a class="whitelink" href="/id/1221078/usa-aufmerksame-flugbegleiterin-rettet-maedchen-aus-faengen-eines-kinderhaendlers" data-sncet="mor">USA: Aufmerksame Flugbegleiterin rettet Mädchen aus Fängen eines Kinderhändlers</a>
         </div>
      
   </div>
   <div class="cbar_bottom"><a href="/start.cfm?rubrik1=Brennpunkte&sort=3" class="whitelink" data-sncet="mor">MEHR NEWS</a></div>
</div>
<div class="abstand"></div>



		
		
	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		 	
	
	
	
	
	
 
	

	


	

	

	

		
		
			
			
				
				
					
					
						
							<div class="cbar">
							   	<div class="boxheader">
								   	<a class="whitelink" href="/news/Dresden"  
								   	
								   		 data-sncet="tb1"
								   	>
										Dresden
									</a>
								</div>
								<div class="box">
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1220722/dresden-afd-mitglied-und-richter-wird-von-landgericht-zustaendigkeit-entzogen"  	
												
											   		 data-sncet="tb1"
											   	>Dresden: Afd-Mitglied und Richter wird von Landgericht Zuständigkeit entzogen</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1220696/dresden-junger-mann-wegen-50-euro-ins-krankenhaus-gepruegelt"  	
												
											   		 data-sncet="tb1"
											   	>Dresden: Junger Mann wegen 50 Euro ins Krankenhaus geprügelt</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1220290/dresden-ermittlungen-gegen-richter-nach-afd-rede-wegen-volksverhetzung"  	
												
											   		 data-sncet="tb1"
											   	>Dresden: Ermittlungen gegen Richter nach AfD-Rede wegen Volksverhetzung</a>
										</div>
									
								</div>
								<div class="cbar_bottom"><a class="whitelink" href="/news/Dresden"  	
									
								   		 data-sncet="tb1"
								   	>MEHR NEWS</a></div>
							</div>
							<div class="abstand"></div>	
						
					
				
					
					
						
							<div class="cbar">
							   	<div class="boxheader">
								   	<a class="whitelink" href="/news/Kunstwerk"  
								   	
								   		 data-sncet="tb2"
								   	>
										Kunstwerk
									</a>
								</div>
								<div class="box">
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1207704/nuernberg-90-jaehrige-will-urheberrecht-an-kreuzwortraetsel-kunstwerk-das-sie-ausfuellte"  	
												
											   		 data-sncet="tb2"
											   	>Nürnberg: 90-Jährige will Urheberrecht an Kreuzworträtsel-Kunstwerk, das sie ausfüllte</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1206445/nuernberg-91-jaehrige-haelt-kunstwerk-fuer-kreuzwortraetsel-und-kritzelt-darin-herum"  	
												
											   		 data-sncet="tb2"
											   	>Nürnberg: 91-Jährige hält Kunstwerk für Kreuzworträtsel und kritzelt darin herum</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1203254/kopenhagen-museum-streicht-alle-neger-beschreibungen-unter-kunstwerken"  	
												
											   		 data-sncet="tb2"
											   	>Kopenhagen: Museum streicht alle &quot;Neger&quot;-Beschreibungen unter Kunstwerken</a>
										</div>
									
								</div>
								<div class="cbar_bottom"><a class="whitelink" href="/news/Kunstwerk"  	
									
								   		 data-sncet="tb2"
								   	>MEHR NEWS</a></div>
							</div>
							<div class="abstand"></div>	
						
					
				
					
					
						
							<div class="cbar">
							   	<div class="boxheader">
								   	<a class="whitelink" href="/news/Rechte"  
								   		
								   		 data-sncet="tb3"
								   	>
										Rechte
									</a>
								</div>
								<div class="box">
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1220466/rechte-szene-in-deutschland-wird-immer-groesser-und-gewaltbereiter"  	
													
											   		 data-sncet="tb3"
											   	>Rechte Szene in Deutschland wird immer größer und gewaltbereiter</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1219983/koeln-deutz-rechte-anti-islam-demonstranten-nennen-sich-selbst-nazis"  	
													
											   		 data-sncet="tb3"
											   	>Köln/Deutz: Rechte anti-Islam Demonstranten nennen sich selbst &quot;Nazis&quot;</a>
										</div>
									
										
										
										<div id="channelback" class="innercontentbox">
											<a class="whitelink" href="/id/1219832/rechte-im-eu-parlament-sperrt-nicht-genehme-medien-vom-fraktionskongress-aus"  	
													
											   		 data-sncet="tb3"
											   	>Rechte im EU-Parlament sperrt nicht-genehme Medien vom Fraktionskongress aus</a>
										</div>
									
								</div>
								<div class="cbar_bottom"><a class="whitelink" href="/news/Rechte"  	
										
								   		 data-sncet="tb3"
								   	>MEHR NEWS</a></div>
							</div>
							<div class="abstand"></div>	
						
					
					
				
		
	

		
		
		
		
			
			

	<div class="cbar">
	   <div class="boxheader">
	   	<a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop">BELIEBTESTE NEWS</a>
	   	<a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop"> <small>mehr...</small></a>
	   </div>
	   <div class="box popslidebox">
	   	<script type='text/javascript' src='/misc/jquery.vticker.js'></script>
	   	<ul style="list-style:none;padding:0px;margin:0px;">
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Gesundheit" data-sncet="pop"><b>GESUNDHEIT</b></a><br>
	            <a class="whitelink" href="/id/1221103/neuartiges-verhuetungsgel-fuer-maenner-bei-affen-erfolgreich-getestet" data-sncet="pop">Neuartiges Verhütungsgel für Männer bei Affen erfolgreich getestet</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Entertainment" data-sncet="pop"><b>ENTERTAINMENT</b></a><br>
	            <a class="whitelink" href="/id/1221101/kabarettist-serdar-somuncu-bezeichnet-karneval-als-kotzen-und-krieg" data-sncet="pop">Kabarettist Serdar Somuncu bezeichnet Karneval als &quot;Kotzen und Krieg&quot;</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Politik" data-sncet="pop"><b>POLITIK</b></a><br>
	            <a class="whitelink" href="/id/1221104/hillary-clinton-in-videostatement-die-zukunft-ist-weiblich" data-sncet="pop">Hillary Clinton in Videostatement: &quot;Die Zukunft ist weiblich&quot;</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Entertainment" data-sncet="pop"><b>ENTERTAINMENT</b></a><br>
	            <a class="whitelink" href="/id/1221102/malawi-gericht-erlaubt-zwillingsmaedchen-adoption-von-popstar-madonna" data-sncet="pop">Malawi: Gericht erlaubt Zwillingsmädchen-Adoption von Popstar Madonna</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Politik" data-sncet="pop"><b>POLITIK</b></a><br>
	            <a class="whitelink" href="/id/1221092/sozialbetrug-bundesamt-fuer-migration-fingerabdruecke-von-allen-fluechtlingen" data-sncet="pop">Sozialbetrug : Bundesamt für Migration - Fingerabdrücke von allen Flüchtlingen</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Politik" data-sncet="pop"><b>POLITIK</b></a><br>
	            <a class="whitelink" href="/id/1221050/donald-trump-veroeffentlicht-liste-mit-angeblich-verschwiegenen-terrorakten" data-sncet="pop">Donald Trump veröffentlicht Liste mit angeblich verschwiegenen Terrorakten</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Sport" data-sncet="pop"><b>SPORT</b></a><br>
	            <a class="whitelink" href="/id/1221097/rb-vorstandschef-oliver-mintzlaff-auch-der-bvb-ist-ein-reiner-kommerz-verein" data-sncet="pop">RB-Vorstandschef Oliver Mintzlaff: Auch der BVB ist ein reiner Kommerz-Verein</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=High%20Tech" data-sncet="pop"><b>HIGH TECH</b></a><br>
	            <a class="whitelink" href="/id/1221064/hacker-legt-wegen-kinderpornos-ein-fuenftel-des-darknets-lahm" data-sncet="pop">Hacker legt wegen Kinderpornos ein Fünftel des Darknets lahm</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Brennpunkte" data-sncet="pop"><b>BRENNPUNKTE</b></a><br>
	            <a class="whitelink" href="/id/1221068/bruchsal-ausschreitungen-zwischen-tuerkisch-und-kurdischstaemmigen-demonstranten" data-sncet="pop">Bruchsal: Ausschreitungen zwischen türkisch- und kurdischstämmigen Demonstranten</a>
	         </div>
	         </li>
	      
	      	
	      	<li>
	         <div id="channelback" class="innercontentbox">
	            <a class="whitelink" href="/start.cfm?rubrik1=Entertainment" data-sncet="pop"><b>ENTERTAINMENT</b></a><br>
	            <a class="whitelink" href="/id/1221074/melania-trump-fordert-150-millionen-dollar-schmerzensgeld-von-klatschblatt" data-sncet="pop">Melania Trump fordert 150 Millionen Dollar Schmerzensgeld von Klatschblatt</a>
	         </div>
	         </li>
	      
	      </ul>
	   </div>
	   <div class="cbar_bottom"><a href="/start.cfm?sort=1" class="whitelink" data-sncet="pop">MEHR NEWS</a></div>
	   <script type="text/javascript">
			$('.popslidebox').vTicker({
				speed: 1000,
				pause: 10000,
				showItems: 5,
				animation: 'fade',
				mousePause: true,
				height: 384,
				direction: 'down',
				isPaused: false
			});
      </script>
   	  </div>


			
				

	
	<div class="abstand"></div>
	
	

<style type="text/css">
	.lightBackground { background-color:DBE3E6;}
</style>


<script  type="text/javascript">
   function JSPopupLink_window_activities(url,w,h)
   {
      if (w==0) w=100;
      if (h==0) h=100;
      JSPopupLink_hactivities=window.open(url, 'remote', 'menubar=no,scrollbars=Yes,directories=no,resizable=yes,width='+w+',height='+h,true);
      JSPopupLink_hactivities.focus();
   }
</script>

<div class="cbar" onMouseOver='clearTimeout(lacticker)' onMouseOut='lacttimer()'>
	
	<div class="boxheader">
		<a href="javascript:void(0)" class="whitelink" onClick="window.open('/tools/lastActivities.cfm', 'lakt', 'menubar=no,scrollbars=yes,directories=no,status=no,resizable=yes,width=260,height=700',true);">	AKTIVIT&Auml;TEN&nbsp;&nbsp;&nbsp;
		</a>
		<a href="javascript:void(0)" class="whitelink" onClick="window.open('/tools/lastActivities.cfm', 'lakt', 'menubar=no,scrollbars=yes,directories=no,status=no,resizable=yes,width=260,height=700',true);">
			<small>mehr...</small>
		</a>
	</div>
   <div class="box">
		<script type="text/javascript">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</script>
	</div>
</div>
<div class="abstand"></div>





		</div>
		<div id="centerandright">
			
			
			
			
				
				<!--NO_VIEW_COUNT-->
<SCRIPT LANGUAGE="JavaScript">function openW (URL,TARGET,OPT) {window.onerror=null;window.open(URL,TARGET,OPT);}</SCRIPT>




	
	
		
		
		
		
			
		
	
	

	


<script type="text/javascript">
	var is_spellchecker = false;
</script>
<script type="text/javascript" src="/misc/medialayer.js"></script>



	<div class="newsheader">
		<h3 style="padding:0px;">
			
			<div style="height:25px; text-align:left; width:590px; padding:0px; margin:0px; overflow:hidden; ">

				<div style="height:25px; position:relative; float:left; width:190px; padding:5px 0px 0px 10px; ">
					07.02.17 16:41 Uhr
				</div>

				<div style="text-align:center; height:25px; position:relative; float:left; width:170px; padding:5px 0px 0px 0px; ">	
					<img src="/img/icons/eye.gif" style="padding-right:5px;"/>&nbsp;782
				</div>
				<div align="right" style="height:25px; width:190px; float:left; position:relative; overflow:hidden; padding-top:5px; ">
					

	

	

	


		
		
		
		
		
			
			<style type="text/css">
				div.rating-container{position:relative;height:24px;width:100px;right:0px;top:0px;padding:0px;margin:0px;cursor:default;}
				div.rating-container-btn{width:150px !important;}
				div.rating-container-left{left:0px !important;}
				
				div.rating-buttons{position:relative;right:0px;height:16px;text-align:right;overflow:hidden;padding:0px;margin:0px;cursor:default;}

				div.rating-container-stars{position:relative;top:-1px;margin-right:0px;height:15px;background-image:url(/img/news/stars.gif);background-repeat:no-repeat;text-align:right;cursor:default;}
				div.rating-container-stars-btn{top:-16px !important;margin-right:45px !important;background-position:right;}
				div.rating-container-stars-left{text-align:left !important; }

				div.rating-container-detail{position:relative;margin-right:0px;top:-15px;height:15px;text-align:right;}
				div.rating-container-detail-btn{margin-right:45px !important;top:-30px !important;}
				div.rating-container-detail-left{text-align:left !important;margin-right:0px;}

				div.rating-detail-left,div.rating-detail-right,div.rating-detail-middle{background-color:#FFFFFF;}

				div.rating-detail-left{float:right;width:3px;height:15px;background-image:url(/img/icons/rating-container-left.gif);}
				div.rating-detail-left-left{float:left !important;}

				div.rating-detail-middle{float:right;text-align:center;height:15px;background-image:url(/img/icons/rating-container-middle.gif);line-height:14px;}
				div.rating-detail-middle-left{float:left !important;}

				div.rating-detail-right{float:right;width:3px;height:15px;background-image:url(/img/icons/rating-container-right.gif);}
				div.rating-detail-right-left{float:left !important;}

				span.rating-detail-pos{padding:0px 2px 0px 5px;color:#00aa00;font-weight:bold;font-family:Arial;font-size:11px;}
				span.rating-detail-neg{padding:0px 5px 0px 2px;color:#aa0000;font-weight:bold;font-family:Arial;font-size:11px;}

				div.rating-quality-0stars{background-position:right 0px;}
				div.rating-quality-1stars{background-position:right -15px;}
				div.rating-quality-2stars{background-position:right -30px;}
				div.rating-quality-3stars{background-position:right -45px;}
				div.rating-quality-4stars{background-position:right -60px;}
				div.rating-quality-5stars{background-position:right -75px;}

				div.rating-quality-0stars-left{background-position:left 0px;}
				div.rating-quality-1stars-left{background-position:left -15px;}
				div.rating-quality-2stars-left{background-position:left -30px;}
				div.rating-quality-3stars-left{background-position:left -45px;}
				div.rating-quality-4stars-left{background-position:left -60px;}
				div.rating-quality-5stars-left{background-position:left -75px;}

				
				div.rating_messagepopup{right:-500px;top:-500px;padding:2px 4px;opacity:0.9;filter:Alpha(opacity=85);font-family:Arial;font-size:9pt;font-weight:bold;border:2px solid #777777;background-color:#CCCCCC;color:#000000;text-align:center;display:none;width:250px;}
				div.rating_messagepopup_ok{border-color:#6FB048; background-color:#C3E685;color:#333333;}
				div.rating_messagepopup_err{border-color:#C52F00;background-color:#E29B6A;color:#333333;}
			</style>
			<script type="text/javascript">
				var Rating = {
					tmr : null,
					
					locked : [],
					
					isLocked: function(id){
						var bLocked = false;
						for (var i=0; i < this.locked.length; i++) {
							if (this.locked[i].id == id) {
								return true;
							}
						}
						return false;
					},
					
					lock : function(id, mode) {
						if (this.isLocked(id)) {
							return;
						}
						locked[locked.length] = {id:id, mode:''};
						window.setTimeout(
							function() { Rating.unlock(id); },
							3000
						);
					},
					
					unlock : function(id) {
						for (var i=0; i < this.locked.length; i++) {
							if (this.locked[i].id == id) {
								this.locked.splice(i,1);
								return;
							}
						}
					},
					
					toggle_mode : function(id, e) {
						if (this.isLocked(id)) { return; }
						var detail_el = jQuery('#rating-'+id+'-detail');
						var stars_el = jQuery('#rating-'+id+'-stars');
						if (detail_el.css('visibility') == 'visible') {
							detail_el.css('visibility', 'hidden');
							stars_el.css('visibility', 'visible');
						}
						else {
							detail_el.css('visibility', 'visible');
							stars_el.css('visibility', 'hidden');
						}
					},
					showMsg : function(msg, type, el, rating) {
						if (Rating.tmr !== null) {
							window.clearTimeout(Rating.tmr);
						}
						var messagediv = jQuery('#rating_messagepopup');
						if (messagediv.length == 0) {
							var div = document.createElement('div');
							div.className = 'rating_messagepopup';
							div.id = 'rating_messagepopup';
							div.style.position = 'absolute';
							messagediv = jQuery(div);
							jQuery(document.body).prepend(messagediv);
						}
						messagediv.html(msg);
						
						if (type == 'error' || rating == 0) {
							messagediv.removeClass("rating_messagepopup_ok");
							messagediv.removeClass("rating_messagepopup_err");
						}
						else {
							if (rating<0) {
								messagediv.removeClass("rating_messagepopup_ok");
								messagediv.addClass("rating_messagepopup_err");
							}
							else {
								messagediv.removeClass("rating_messagepopup_err");
								messagediv.addClass("rating_messagepopup_ok");
							}
						}
						var pos = this.getPos(el);
						var x = pos.left - messagediv.width() - 10;
						var y = pos.top + 10;
						messagediv.css('top',y+'px');
						messagediv.css('left',x+'px');
						messagediv.css('zIndex', 999);
						messagediv.fadeIn(
							"def",
							function() {
								Rating.tmr = window.setTimeout(
									function() {
										var messagediv = jQuery('div#rating_messagepopup');
										messagediv.fadeOut(
											"def",
											function() {
												messagediv.html('');
											}
										);
									},
									3000
								)
							}
						);
					},
					getPos : function(el) {
						var position = {left:0, top:0};
						if (!isDOMElement(el)) {
							return position;
						}
						position.left = this.getPosX(el);
						position.top = this.getPosY(el);
						return position;
					},
					getPosX : function(el) {
						return (el.offsetParent)?el.offsetLeft+this.getPosX(el.offsetParent):el.offsetLeft;
					},
					getPosY : function(el) {
						return (el.offsetParent)?el.offsetTop+this.getPosY(el.offsetParent):el.offsetTop;
					}
				};
				
				//eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 g={j:C,R:4(k,e){7(a.13){b}3 n=8(\'#d-\'+k+\'-X\');3 u=8(\'#d-\'+k+\'-Y\');7(n.5(\'c\')==\'s\'){n.5(\'c\',\'B\');u.5(\'c\',\'s\')}o{n.5(\'c\',\'s\');u.5(\'c\',\'B\')}},P:4(D,z,2,d){7(g.j!==C){H.N(g.j)}3 1=8(\'#f\');7(1.L==0){3 6=w.O(\'6\');6.M=\'f\';6.k=\'f\';6.T.9=\'17\';1=8(6);8(w.14).15(1)}1.G(D);7(z==\'12\'||d==0){1.h("q");1.h("p")}o{7(d<0){1.h("q");1.A("p")}o{1.h("p");1.A("q")}}3 t=a.F(2);3 x=t.l-1.Z()-10;3 y=t.m+10;1.5(\'m\',y+\'I\');1.5(\'l\',x+\'I\');1.5(\'V\',W);1.11("K",4(){g.j=H.16(4(){3 1=8(\'6#f\');1.U("K",4(){1.G(\'\')})},S)})},F:4(2){3 9={l:0,m:0};7(!Q(2)){b 9}9.l=a.r(2);9.m=a.v(2);b 9},r:4(2){b(2.i)?2.J+a.r(2.i):2.J},v:4(2){b(2.i)?2.E+a.v(2.i):2.E}};',62,70,'|messagediv|el|var|function|css|div|if|jQuery|position|this|return|visibility|rating||rating_messagepopup|Rating|removeClass|offsetParent|tmr|id|left|top|detail_el|else|rating_messagepopup_err|rating_messagepopup_ok|getPosX|visible|pos|stars_el|getPosY|document|||type|addClass|hidden|null|msg|offsetTop|getPos|html|window|px|offsetLeft|def|length|className|clearTimeout|createElement|showMsg|isDOMElement|toggle_mode|3000|style|fadeOut|zIndex|999|detail|stars|width||fadeIn|error|bLock|body|prepend|setTimeout|absolute'.split('|'),0,{}))
			</script>
			
		
			
			
		
		
		<div style="" id="rating-1-container" class="rating-container rating-container-btn" onmouseover="Rating.toggle_mode(1, event)" onmouseout="Rating.toggle_mode(1, event)">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_rating_onclick(1221099, 1, 1, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_rating_onclick(1221099, -1, 1, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:visible" id="rating-1-stars" class="rating-container-stars rating-quality-3stars rating-n1221099-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:hidden" class="rating-container-detail rating-container-detail-btn" id="rating-1-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-n1221099-pos">+7</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-n1221099-neg">-7</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
				</div>	
				<div style="float:left; position:relative; width:25px; margin:5px 0px 0px 3px; ">
					<a onclick="xaja_start_newsanzeigen('1221099');" style="cursor:pointer"><img src="/img/icons/exclamation.gif" border="0" title="News anzeigen" /></a>
				</div>
				
			</div>
		</h3>	
	</div>
	

<div class="shownews">
	<div class="newstitle">
		
		<h1>Dresden: Rechte Demonstranten st&ouml;ren Einweihung von Kunstwerk</h1>
		
		
	</div>

	
		
			
				<div style="text-align:center">
					<ins data-revive-zoneid="10" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				</div>
			
		
	

	<div class="newstext">
		
		

	


	

	


	

	




		

		
			
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_19EBA87ACE3C80FD624EE5F317D2E883" style="width:150px; height:84.5744680851px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; float:left; display:inline-block; margin:0 10px 10px 0;">
				<iframe id="medium_viewportFrame_19EBA87ACE3C80FD624EE5F317D2E883" src="http://bilder1.n-tv.de/img/incoming/crop19691916/6246578719-cImg_16_9-w282/Das-bereits-im-Vorfeld-kontrovers-diskutierte-Dresdner-Kunstprojekt-Monument-ist-am-Dienstag-07.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:282px; height:159px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.531914893617);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
					
						<div style="width:100%; height:100%; position:absolute; cursor:pointer; z-index:9999;" onclick="document.location.href='/beamto/ubilder1%2En%2Dtv%2Ede%2Fimg%2Fincoming%2Fcrop19691916%2F6246578719%2DcImg%5F16%5F9%2Dw282%2FDas%2Dbereits%2Dim%2DVorfeld%2Dkontrovers%2Ddiskutierte%2DDresdner%2DKunstprojekt%2DMonument%2Dist%2Dam%2DDienstag%2D07%2Ejpg'">&nbsp;</div>
					
				
			</div>
			
		

	
	
		<h2>
			Heute wird in Dresden eine Kunstinstallation namens &quot;Monument&quot; vor der Frauenkirche eingeweiht. 
			
				<br style="line-height:5px;" /><br style="line-height:5px;" />Pegida-Anh&auml;nger und rechte Demonstranten st&ouml;rten die Veranstaltung massiv und schrieen Oberb&uuml;rgermeister Dirk Hilbert nieder, der eine Rede hielt. Die Menge rief: &quot;Schande, Schande&quot; und &quot;Der Schrott muss weg.&quot;
			
			
				<br style="line-height:5px;" /><br style="line-height:5px;" />Bei dem Kunstwerk handelt es sich um drei hochkant gestellte Buswracks des Deutsch-Syriers Manaf Halbouni, die auf den Krieg und das Leiden der Menschen in Syrien aufmerksam machen sollen.
			
		</h2>
	</div>
	<br clear="all">


	
		
		
		
		
		
		
		

		

		
		<style type="text/css">
			div.sn-vv-heading{font-family:Arial;font-size:10pt;color:#000000;font-weight:bold;margin-bottom:15px;}
			div.sn-vv-downloadOptions{font-family:Arial;font-size:9pt;color:#444444;margin-top:10px;}
			div.sn-vv-downloadOptions a{font-family:Arial;font-size:9pt;color:#0000CC;font-weight:bold;text-decoration:underline;}
		</style>
		<script type="text/javascript">
		<!--
		var vv={d:function(i){var c=vv.gc();if(c!='')c+='.';c+=i;vv.h();var d=new Date();d.setHours(d.getHours()+9);document.cookie='VV='+c+';expires='+d.toGMTString();},gc:function(){var a=document.cookie.split(";");for(var b=0;b<a.length;b++){var c=a[b].split('=');var d=c[0].replace(/^\s|\s$/g,"");if(d=='VV'){if(c.length>1)return c[1].replace(/^\s|\s$/g,"");else return '';}}return '';},s:function(){document.getElementById('D0970B7A').style.display='block';},h:function(){document.getElementById('D0970B7A').style.display='none';},v:function(){return (document.getElementById('D0970B7A').style.display=='block');}};
		// -->
		</script>
		
		
		
		
		
		
		
		
		
		
		

		
			
			
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				

				
				
				
					
					
					
					
					
				
					
					
					
					
					
				
					
					
					
					
					
						
						
						
						
						
				
			
			 
		

		
			
			
				
			
			
				<div id="D0970B7A" style="border:1px solid #E5E5E5; margin:0px; display:block;">
					<div style="text-align:center; margin:0px;">
						<script type="text/javascript">
<!--
var snackTV_config = { 
	tagtype: 'dynamic', 
	type: '7', 
	visibleAuto: true, 
	h_weight: ['0','3','3','3','3','3','3'], 
	contentid: ['z_newstext_Class_Obj','z_newstitle_Class_Obj'], 
	color: '000000', 
	font: 'arial', 
	search: '', 
	publisher: 'shortnews', 
	videos: '', 
	mainteaser: 0, 
	fallback: true, 
	userpercentage: 0, 
	userwidth: '100%', 
	dynusetypes: '', 
	dynmode: 'manual', 
	playlist: 'false', 
	cat: ' ', //6x605,6x601,6x606 | Kategorie "News" 
	licensers: '', 
	formats: '', 
	autoplay: 'pctp', 
	layout: 'auto', 
	bg: '', 
	playercolor: 'light', 
	hideitems: 'none', 
	ignore: [''], 
	displayad: 0, 
	adURLData: '', 
	revplay: false, 
	showadctrl: false, 
	exclformats: '', 
	monetizer: -1, 
	pmode: 0, 
	fracautoplay: 100, 
	fracmouseover: 100, 
	volume: 100, 
	maxage: 0, 
	isRTL: false, 
	bgcolor: 'ffffff', 
	dovisible: false, 
	lastWidth: 407, 
	nocaplist: ''
 }
//-->
</script>
<script type="text/javascript" src="http://www.snacktv.de/snacktag/snacktag.js" charset="iso-8859-1"></script>
					</div>
					
						<table width="100%" style="margin-top:20px;">
							<tr>
								
								<td style="font-size:8pt; text-decoration:underline; color:#808080; text-align:right; padding-right:5px; cursor:pointer; "><a onclick="vv.d(157)">Videoplayer auf dieser Seite ausblenden</a></td>
							</tr>
						</table>
					
				</div>
			
		
		
	
	

	<table id="linkgroup" border="0" cellpadding="0" cellspacing="0" width="560">
		<colgroup>
			<col width="20">
			<col width="200">
			<col width="200">
		</colgroup>
		<tr>
			<td valign="bottom" align="left">
				<span class="posting"><b>WebReporter:</b></span>
			</td>
			<td valign="bottom">
				<b>















   
   
   <SCRIPT TYPE="text/javascript">	
   var JSPopupLink_hwin=0;
   function JSPopupLink_win(url,w,h)
   {  
      if(JSPopupLink_hwin)
      {
         if(JSPopupLink_hwin.closed)
         {
            JSPopupLink_hwin=0;
            JSPopupLink_win(url,w,h);
         }
         else
         {
            JSPopupLink_hwin.close();
            JSPopupLink_hwin=0;         
            JSPopupLink_win(url,w,h); 
         }
      }
      else
      {		
         JSPopupLink_window_open(url,w,h);  
      }
   }
   
   //function win 
   function JSPopupLink_window_open(url,w,h)
   {
      if (w==0) w=100;
      if (h==0) h=100;
      JSPopupLink_hwin=window.open(url, 'remote', 'menubar=no,scrollbars=Yes,directories=no,resizable=yes,width='+w+',height='+h,true);
      JSPopupLink_hwin.focus();
   }
   </SCRIPT>
   


<a class="redlinkbig" href="/visitenkarte.cfm?username=tante%5Fmathilda" onclick="JSPopupLink_win(this.href,500,600);return false;"><nobr>tante_mathilda</nobr></a>







	
	<script type="text/javascript">
		function showRaenge() {
			window.open("/includes/hilfe/raenge_p.cfm", "raenge", "width=205,height=535,resizable=no,scrollbars=no,menubar=no,status=no");
		}
	</script>





	
		
			<IMG SRC="/img/icons/status/stern_gelb.gif" WIDTH="19" HEIGHT="17" BORDER="0">
		
	

</b>
			</td>

			<td align="right" valign="bottom" rowspan="6">
				
				
				<table>
					<tr>
						<td valign="bottom" style="padding-right:15px;padding-bottom:1px;">
							<div style="width:50px;overflow:hidden;">
								
								<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
									{lang: 'de'}
								</script>
								<g:plusone size="tall" href="http://www.shortnews.de/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk" callback="plusone_vote"></g:plusone>
								<script type="text/javascript">
									function plusone_vote( obj ) {
										_gaq.push(['_setAccount', 'UA-25427926-1']);
										_gaq.push(['_gat._anonymizeIp']);
										_gaq.push(['_trackEvent','plusone',obj.state]);
									}
								</script>
							</div>
						</td>
						<td valign="bottom" style="padding-right:10px;">
							
							
							
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=112183958832345";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script>
							
								<fb:like href="http://www.shortnews.de/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk" send="false" layout="box_count" width="80" show_faces="false"></fb:like>
								
									<fb:recommendations-bar href="http://www.shortnews.de/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk" trigger="onvisible" read_time="12" max_age="10" site="www.shortnews.de" ref="recommend"></fb:recommendations-bar>
								
							
						</td>
						<td valign="bottom" style="padding-bottom:1px;">
							
							<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
							<a href="http://twitter.com/share?url=http://www.shortnews.de/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk?utm_source=rss&amp;utm_medium=brennpunkte&amp;utm_campaign=170207&amp;via=ShortNews_Top" class="twitter-share-button" data-count="vertical">Tweet</a>
						</td>
					</tr>
				</table>
			</td>
		</tr>
		<tr style="height:5px !important;"><td colspan="2" height="5"><img src="/img/1px.gif" height="5" /></td></tr>
		
			
				
					<tr>
						<td>
							<span class="posting">
								<b>Rubrik:</b>&nbsp;&nbsp;
							</span>
						</td>
						<td>
							
							
								
							
							<a class="redlinkbig" href="/start.cfm?rubrik1=Brennpunkte">Brennpunkte</a>
						</td>
					</tr>
					<tr>	
						
							<td class="posting" valign="top"><b>Schlagworte:</b></td>
							<td valign="top">
								
									<a class="tagCloud" href="/news/Dresden">Dresden</a>, 
								
									<a class="tagCloud" href="/news/Kunstwerk">Kunstwerk</a>, 
								
									<a class="tagCloud" href="/news/Rechte">Rechte</a>, 
								
									<a class="tagCloud" href="/news/Demonstranten">Demonstranten</a>, 
								
									<a class="tagCloud" href="/news/Einweihung">Einweihung</a>
								
							</td>
							
					</tr>
				
			
			<tr style="height:5px !important;"><td colspan="2" height="5" ><img src="/img/1px.gif" height="5" /></td></tr>
			<tr> 
				<span class="posting">
					
						
							<td>
								<span class="posting">
									<b>Quelle:</b>
								</span>
							</td>
							<td>	
								<a rel="nofollow" class="newslink" href="/goto.cfm?id=1221099&link=http%3A%2F%2Fn%2Dtv%2Ede%2Fder%5Ftag%2FPegida%2DAnhaenger%2Dstoeren%2DKunstwerk%2DEinweihung%2Darticle19691929%2Ehtml" target="_blank"><strong>n-tv.de</strong></span></a>
							</td>	
						
					
				</span>
			</tr>
			<div style="margin:5px;"></div>
	
			
			
			
			
			
			
			
			
			
			
			
			
			

		
	</table>

	
	
	
	
		

		
		
			
		
		
			
			
			
			<a href="javascript:xaja_start_nlregistration({TOKEN:'ndc'});"><img height="87" width="567" style="margin: 15px 0px 0px 0px;" src="/img/bnr/sn_567x87_01_d.gif" border="0" /></a>
		
	
	
	

</div>




	
   
	
		
		
			
			
				
				
			
			
		
		
		
			
				<div style="text-align:center; width:468px; margin:0 auto;">
					
						<ins data-revive-zoneid="11" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
					
				</div>
			
		

		<div>
			
	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		 	
	
	
	
	
	
 
	

	


	

	

	


		
		
		
			
			

			
		

		
			

			
		

		<div class="centercontentandright">
			<br clear="all">
			<h3 align="right" style="padding:0px; margin:0px; height:26px;" width="590">
				<table width="590" cellspacing="0" cellpadding="0" border="0">
					<tbody>
						<tr>
							<td style="padding-left:15px;padding-top:6px;font-size:12px;"><strong>DAS KÖNNTE DICH AUCH INTERESSIEREN</strong></td>
						</tr>
					</tbody>
				</table>
			</h3>
			<div class="box" style="padding:0px 12px 5px 12px;">
				<table border="0">
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
		

		
			
			<div style="">
				<img src="/img/nomedium.gif" width="50" height="50" />
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221089/polizei-und-sek-mit-razzien-gegen-reichsbuerger-in-mehreren-bundeslaendern" data-sncet="7tea">Polizei und SEK mit Razzien gegen Reichsbürger in mehreren Bundesländern</a>
						</td>
					</tr>
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
		

		
			
			<div style="">
				<img src="/img/nomedium.gif" width="50" height="50" />
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221090/polizei-und-sek-mit-razzien-gegen-reichsbuerger-in-mehreren-bundeslaendern" data-sncet="7tea">Polizei und SEK mit Razzien gegen Reichsbürger in mehreren Bundesländern</a>
						</td>
					</tr>
				
					
					
					<tr class="">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_19EBA899CE3C80FD624EFEA8B9D758BE" style="width:50px; height:32.9417773238px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_19EBA899CE3C80FD624EFEA8B9D758BE" src="http://caching-production.jetzt.de/files/535330624945973655-bildschirmfoto-2017-02-07-um-11-20-29.full.png" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:979px; height:645px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0510725229826);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221085/urteil-akif-pirincci-muss-11-700-euro-strafe-wegen-pegida-hetzrede-bezahlen" data-sncet="7tea">Urteil: Akif Pirinçci muss 11.700 Euro Strafe wegen Pegida-Hetzrede bezahlen</a>
						</td>
					</tr>
				
				</table>
			</div> 
			<br clear="all">
		</div>
		
		
	
		</div>
		
		
		

		
	
	<style type="text/css">
		div.comment-edit {
			background-color:transparent;
			padding:0px;
			text-align:center;
			font-weight:bold;
			font-family:Arial;
			font-size:10px;
			cursor: pointer;
			border:none;
			color:#000000;
			margin-top:15px;
			width:105px;
			text-align:center;
			height:16px;
			line-height:16px;
			background-image:url(/img/buttons/button_105_16.gif);
			background-repeat:no-repeat;
			overflow:hidden;
		}
		/*
		span.comment-edit-counter {
			border:none;
			background: transparent;
			font-family:Arial;
			font-size:8pt;
			width:30px;
		}
		*/
		span.comment-edit-small {
			font-size:8px;
		}
	</style>
	
	<script type="text/javascript">
	var FBEdit = {
	
		edit_timer : null,
		
		data : [],
		
		interval : 10,
		
		getTimeLeft : function(date) {
			return parseInt(FBEdit.interval - ((new Date().getTime() - date.getTime()) / 1000 / 60));
		},
	
		addButton : function(container_id, comment_id, timestamp, skip_title) {
			
			if (typeof skip_title != 'boolean') {
				skip_title = false;
			}
			
			// CREATE JS DATE OBJECT
			var m = timestamp.match(/^([0-9]+)\-([0-9]+)\-([0-9]+)\s+([0-9]+)\:([0-9]+)\:([0-9]+)\.([0-9]+)$/);
			if (!m) {
				return;
			}
			var d = new Date(m[1], m[2]-1, m[3], m[4], m[5], m[6]);
			
			// CALCULATE TIME LEFT FOR EDITING
			var timeleft = FBEdit.getTimeLeft(d); // minutes
			
			if (timeleft <= 0) {
				// time already up
				return;
			}
			
			// CREATE BUTTON
			var div = document.createElement('div');
			div.className = 'comment-edit';
			
			var textpart = document.createTextNode('EDIT ');
			div.appendChild(textpart);
			
			var span_small = document.createElement('span');
			span_small.className = 'comment-edit-small';
	
			var textpart2 = document.createTextNode('(noch ca. ');
	
			span_small.appendChild(textpart2);
	
			var counterspan = document.createElement('span');
			counterspan.className = 'comment-edit-span';
			
			var counter = document.createTextNode(timeleft);
			counterspan.appendChild(counter);
	
			span_small.appendChild(counterspan);
	
			var textpart3 = document.createTextNode('min)');
			span_small.appendChild(textpart3);
	
			div.appendChild(span_small);
			
			var el = document.getElementById(container_id);
			if (!el) return;
			
			// ATTACH ONCLICK EVENT
			div.onclick = function () {
				xaja_start_feedbackedit(comment_id, skip_title);
			};
			
			// ADD BUTTON TO CONTAINER
			el.appendChild(div);
	
			// SAVE RECORD
			var record = { timestamp:d, container:el, node:counter };
//	console.log('Adding edit button for ' + comment_id);
			FBEdit.data[FBEdit.data.length] = record;
//	console.log('Array contains ' + FBEdit.data.length + ' entries');
	
			// START TIMER
			if (!FBEdit.edit_timer) {
//	console.log('Starting timer');
				FBEdit.edit_timer = window.setInterval("FBEdit.on_edit_timer()", 1000);
			}
			
		},
	
		on_edit_timer : function() {
			
//	console.log('Updating ' + FBEdit.data.length + ' buttons');
			for (var i = FBEdit.data.length-1; i>= 0; i--) {
				var v = FBEdit.getTimeLeft(FBEdit.data[i].timestamp);
//	console.log('New value = ' + v);
				if (v > 0) {
					FBEdit.data[i].node.data = v;
					done = false;
				}
				else {
//	console.log('Time is up');
					// TIME IS UP, REMOVE BUTTON
					FBEdit.data[i].container.innerHTML = '';
					// REMOVE FROM DATA ARRAY
					FBEdit.data.splice(i, 1);
				}
			}
			if (FBEdit.data.length == 0) {
				// NO MORE EDIT BUTTONS, STOP TIMER
//	console.log('Stopping timer');
				window.clearInterval(FBEdit.edit_timer);
				FBEdit.edit_timer = null;
			}
		}
		
	};
	</script>




	
	
	
	
   		 
   		 	
   		 


			 	
		
		
		
			 	
		
		
		
		
		
			 	
		
		
			 	
		<script type="text/javascript">
			var tID = null;
			function toggleError(i) {
				var el = document.getElementById('comment_' + i);
				if (el) {
					if (el.innerHTML.indexOf('<b>Bitte warten') >= 0) {
						el.innerHTML = '';
						el.style.display = 'none';
					}
				}
			}
			function showComment(c) {
				jQuery('div#comment_' + c.ID).html(c.HTML);
			}
			function openAllComments(idlist) {
				var ids = idlist;
				var idarr = ids.split(",");				
				
				for(var i=0; i <= idarr.length; i++)
				{
					jQuery('div#comment_' + idarr[i]).css("display","block");
				}
			}			
		</script>
		<div class="centercontentandright">
			<div id="forencontent_paging">
				
				<div style="position:relative; float:left;">
					
				</div>
				<div style="position:relative; float:right;">
					<a style="cursor:pointer;" onclick="xaja_myfavoritenews_onclick('1221099');"><img id="button_myfavoritenews" src="/img/buttons/Button_favorit_add.gif" alt="Diese News zu meinen Favoriten hinzuf&uuml;gen"></a>
					
					
						
						<a style="cursor:pointer;" onclick="xaja_start_newscomment(1221099, 0);" ><img SRC="/img/buttons/kommentar_abgeben.gif" BORDER="0" title="Beitrag abgeben" alt="Beitrag abgeben"></a>
					
				</div> 
				
			</div>
			<br clear="all">
		
			
			<h3 align="right" width="590" style="padding:0px; margin:0px; height:26px;">
				<table border="0" cellpadding="0" cellspacing="0" width="590" >
					<tr>
						<td style="padding-left:15px;padding-top:5px;font-size:12px;"><strong>17 User-Kommentare</strong></td>
						<td align="right" style="padding-right:5px;padding-top:5px;">
							<a style="cursor:pointer;" onclick="openAllComments('7976320,7976344,7976354')" title="Alle Kommentare &ouml;ffnen">
								<img src="/img/icons/comments.gif" alt="Alle Kommentare &ouml;ffnen">
							</a> 
						</td>
					</tr>
				</table>
			</h3> 
			<div class="box"> 
				<table border="0" cellpadding="0" cellspacing="0" width="588" style="position:relative; ">
					
					
					
					
					
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976318" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976318')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976318')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 16:48 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=derlausitzer" target="_blank">
													<b>derlausitzer</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-2-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976318, 1, 2, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976318, -1, 2, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-2-stars" class="rating-container-stars rating-quality-4stars rating-c7976318-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-2-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976318-pos">+19</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976318-neg">-6</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976318');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976318" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=derlausitzer" title="derlausitzer">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Das ist also Kunst und fügt sich in das Stadtbild ein?
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976319" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976319')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976319')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 16:49 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=cure" target="_blank">
													<b>cure</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-3-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976319, 1, 3, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976319, -1, 3, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-3-stars" class="rating-container-stars rating-quality-4stars rating-c7976319-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-3-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976319-pos">+19</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976319-neg">-6</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976319');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976319" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=cure" title="cure">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Drei hochkant gestellte Buswracks = Kunst ?<br /><br />Paar Kilometer weiter haben wir hier eine ganze Kunstgalerie, mit Ausstellungen von berühmten Künstlern wie Mazda, Toyota , Volkswagen ...
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976320" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976320')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976320')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 16:50 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Per%5FVentum" target="_blank">
													<b>Per_Ventum</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-4-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976320, 1, 4, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976320, -1, 4, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-4-stars" class="rating-container-stars rating-quality-2stars rating-c7976320-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-4-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976320-pos">+5</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976320-neg">-30</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976320');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976320" style="display:none">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Per%5FVentum" title="Per_Ventum">







   
      <img src="/v_bilder/avatar/avatar_7065725f76656e74756d.jpg">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Rechte Chaoten stören immer, weil sie von Grund auf verstört sind. Bipolare Störung ist der Fachbegriff dazu!<br /><br />Sieht man gut an den Postings über mir!<br /><br />[ nachträglich editiert von Per_Ventum ]
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976330" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976330')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976330')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 16:58 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=luskiz" target="_blank">
													<b>luskiz</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-5-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976330, 1, 5, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976330, -1, 5, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-5-stars" class="rating-container-stars rating-quality-4stars rating-c7976330-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-5-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976330-pos">+15</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976330-neg">-4</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976330');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976330" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=luskiz" title="luskiz">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Illegale Müllentsorgung trifft es wohl besser...warum stellt er die Busse nicht in Washington auf, oder in Moskau?<br /><br />[ nachträglich editiert von luskiz ]
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976338" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976338')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976338')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 17:07 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=viper26" target="_blank">
													<b>viper26</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-6-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976338, 1, 6, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976338, -1, 6, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-6-stars" class="rating-container-stars rating-quality-5stars rating-c7976338-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-6-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976338-pos">+22</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976338-neg">-3</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976338');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976338" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=viper26" title="viper26">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														@per_ventum: Das sie nicht ganz sauber im Oberstübchen sind zeigen sie auch hier erneut wieder in vollem Umfang.<br /><br />Woher nehmen sie minderbemittelte Hetzerin (sind ja scheinbar weiblich wenn man ihrem Foren Eintrag glaubt) eigentlich das wissen was die oben schreibenden User Rechtsradikale sein sollen? Etwa weil nicht jeder ihren nunja verquerten Blick hat und ein paar Buswracks als Kunst bezeichnet?<br /><br />Der reele Chaot hier in diesem Thread sind wie sie oft auschliesslich sie und niemand sonst.<br /><br />Ansonsten geben sie doch mal zum besten wieso nun die 2 Kommentare über ihnen auch nur ansatzweise Rechts sein sollen.<br /><br />Aber besser noch bevor sie das tun, gehen sie zu einem guten Arzt der könnte ihnen vielleicht noch helfen sofern es noch nicht zu spät ist.<br /><br />Achso ja und das minderbemittelte Hetzerin ist keine Beleidigung sondern eine Feststellung auf Basis ihrer Beiträge hier auf Shortnews die allesamt nur aus Hetze , Beleidigungen, Unterstellungen sowie Lügen bestehen und ebenso mehr als deutlich darauf hinweisen das sie geistig nicht auf der Höhe sein können.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976344" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976344')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976344')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 17:20 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=architeutes" target="_blank">
													<b>architeutes</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-7-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976344, 1, 7, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976344, -1, 7, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-7-stars" class="rating-container-stars rating-quality-2stars rating-c7976344-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-7-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976344-pos">+4</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976344-neg">-17</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976344');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976344" style="display:none">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=architeutes" title="architeutes">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Ein einziger Pegidiot verschandelt das Stadtbild eher als alles was man dort sonst noch abladen könnte.<br />Diese dummen Moralisten gehen mir wirklich extrem auf den ....
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976346" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976346')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976346')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 17:29 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=detluettje" target="_blank">
													<b>detluettje</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-8-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976346, 1, 8, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976346, -1, 8, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-8-stars" class="rating-container-stars rating-quality-3stars rating-c7976346-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-8-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976346-pos">+4</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976346-neg">-5</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976346');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976346" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=detluettje" title="detluettje">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Ein blutiges Schild der UN hätte gereicht um zu zeigenwer für diesen Krieg dort verantwortlich ist.<br />Die UN haben sich damals und immer wieder von den gefälschten &quot;Beweisen&quot; verxxx lassen.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976354" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976354')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976354')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 17:47 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Per%5FVentum" target="_blank">
													<b>Per_Ventum</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-9-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976354, 1, 9, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976354, -1, 9, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-9-stars" class="rating-container-stars rating-quality-1stars rating-c7976354-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-9-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976354-pos">+2</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976354-neg">-15</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976354');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976354" style="display:none">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Per%5FVentum" title="Per_Ventum">







   
      <img src="/v_bilder/avatar/avatar_7065725f76656e74756d.jpg">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Die Freiheit der Kunst ist im GG verankert, auch wenn das hier einige nicht wahrhaben wollen.<br /><br />Frag mich warum so viele ihre geschützte, mit einer Mauer umschlossene Heimat verlassen haben, wenn sie sich jene wieder zurückwünschen?<br /><br />Wir leben hier in einem demokratischem Staat, mit Ein- &amp; Ausreisefreiheit &amp; Kunstfreiheit.<br /><br />Geht doch bitte wieder dahin zurück, da seid ihr in Sicherheit!
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
									<tr>
										<td colspan="4">
											<div style="margin-left:140px">
												
													<ins data-revive-zoneid="7" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
												
											</div>
										</td>
									</tr>
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976358" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976358')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976358')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 17:59 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=detluettje" target="_blank">
													<b>detluettje</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-10-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976358, 1, 10, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976358, -1, 10, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-10-stars" class="rating-container-stars rating-quality-4stars rating-c7976358-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-10-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976358-pos">+7</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976358-neg">-2</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976358');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976358" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=detluettje" title="detluettje">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														@Per_Ventum:<br />Meinungsfreiheit bedeutet seine Meiunung frei äußern zu können, egal ob sie den Andersdenkenden passt oder nicht.<br /><br />Über Kunst lässt sich immer streiten.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976386" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976386')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976386')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 18:31 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Per%5FVentum" target="_blank">
													<b>Per_Ventum</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-11-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976386, 1, 11, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976386, -1, 11, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-11-stars" class="rating-container-stars rating-quality-2stars rating-c7976386-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-11-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976386-pos">+1</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976386-neg">-7</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976386');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976386" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Per%5FVentum" title="Per_Ventum">







   
      <img src="/v_bilder/avatar/avatar_7065725f76656e74756d.jpg">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Meinungsfreiheit, das sehe ich hier wie damit umgegangen wird, gilt nur innerhalb der eigenen Gruppe.<br /><br />Toleranz ist den meisten hier Fremd, sie verteidigen das vermeintlich Völkische, bis aufs Blut.<br /><br />Es gibt schöne Künste, wissenschaftliche, handwerkliche, &amp; geistige Künste.<br /><br />Natürlich auch abstrakte Kunst, darüber lässt sich mitunter wahrlich streiten, da gebe ich dir Recht.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976402" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976402')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976402')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 18:52 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=detluettje" target="_blank">
													<b>detluettje</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-12-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976402, 1, 12, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976402, -1, 12, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-12-stars" class="rating-container-stars rating-quality-4stars rating-c7976402-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-12-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976402-pos">+4</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976402-neg">-1</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976402');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976402" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=detluettje" title="detluettje">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														@Per_Ventum:<br />Wenn Sie Tolleranz erwarten, egal wo, muss ich Sie enttäuschen.<br />Unsere Politiker und MSM zeigen uns doch, dass es keine Tolleranz geben darf.<br />Wie sollen da unsere Bürger tollerant sein.<br />Erst wenn sich unsere Politiker und die MSM wieder besinnen und menschliche Werte statt europäische Werte(wirtschaftsfreundlich,menschenfeindlich) beklatschen,<br />erst dann wird es in Deutschland und in Europa wieder eine Tolleranz und Respekt untereinander geben.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976405" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976405')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976405')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 18:52 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Karl%2DPaul%2DOtto" target="_blank">
													<b>Karl-Paul-Otto</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-13-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976405, 1, 13, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976405, -1, 13, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-13-stars" class="rating-container-stars rating-quality-2stars rating-c7976405-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-13-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976405-pos">+2</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976405-neg">-4</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976405');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976405" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Karl%2DPaul%2DOtto" title="Karl-Paul-Otto">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Wenn die Demonstranten schon eingesehen haben, dass sie eine Schande für unsere Gesellschaft sind, und demzufolge als Schrott weg müssen, warum schreien sie dann trotzdem da herum anstatt einfach zu verschwinden?
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976409" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976409')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976409')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 18:56 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=wwerww" target="_blank">
													<b>wwerww</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-14-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976409, 1, 14, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976409, -1, 14, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-14-stars" class="rating-container-stars rating-quality-3stars rating-c7976409-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-14-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976409-pos">+4</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976409-neg">-3</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976409');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976409" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=wwerww" title="wwerww">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														@ Per_Ventum<br /><br />was ist eigentlich deine Störung oder Krankheit? <br /><br />Leute bzw. Kommentare mit einer anderen Meinung als deiner bezeichnest Du als &quot;krank&quot;! ... bezichtigst denen einer Bipolaren Störung !???<br /><br />Alleinig dein Verhalten ist das einzigst Bipolare hier. Es ist voreingenommen, ignorant und egoistisch! <br /><br />Zumal - Du gibst zu jedem scheiß Thema deinen Senf dazu und bestehst darauf das deine Meinung die einzig wahre ist! <br /><br />Das ist/ Du bist gestört !!!
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976421" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976421')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976421')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 19:07 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=simulink123" target="_blank">
													<b>simulink123</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-15-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976421, 1, 15, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976421, -1, 15, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-15-stars" class="rating-container-stars rating-quality-5stars rating-c7976421-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-15-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976421-pos">+4</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976421-neg">-0</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976421');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976421" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=simulink123" title="simulink123">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Naja  recht haben sie ja damit.<br /><br />Was soll das ganze in Deutschland?<br /><br />Deutschland setzte wegen ein paar Politikern Gesetze außer Kraft nimmt als einziges Land Millionen auf  und dann sollen sich Bürger auch noch laufend ein schlechtes Gewissen einreden lassen und auf eine solche &quot;Kunst&quot; blicken?<br /><br />Jetzt wird schon immer wieder die Kriegszeit aufgewärmt und ewig den jungen Leuten die Schuld ebenfalls gegegen. Und jetzt noch so etwas.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976428" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976428')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976428')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 19:16 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Per%5FVentum" target="_blank">
													<b>Per_Ventum</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			<IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0"><IMG width="10" height="9" SRC="/img/icons/status/stern_blau_klein.gif" BORDER="0">
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-16-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976428, 1, 16, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976428, -1, 16, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-16-stars" class="rating-container-stars rating-quality-1stars rating-c7976428-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-16-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976428-pos">+0</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976428-neg">-1</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976428');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976428" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Per%5FVentum" title="Per_Ventum">







   
      <img src="/v_bilder/avatar/avatar_7065725f76656e74756d.jpg">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Siehste, sogar du darfst deine Meinung hier äußern<br /><br /><br />Jeder der hier in Deutschland lebt und nur einen Funken gesunden Menschenverstand übrig hat, weiß wie verarscht, belogen &amp; betrogen er wird.<br /><br />Aber wie kann man ohne Kampf von einer Gesellschaftsform zur anderen fortschreiten? Die besitzende Klasse wird ihren Reichtum niemals freiwillig aufgeben, man muss sie dazu zwingen, &amp; der Kampf darum wird eine neue Gesellschaftsordnung, eine neue Lebensweise herbeiführen. <br /><br />Auf friedliche Art lässt sich  das  nicht erreichen. Wenn wir auch nicht gern Gewalt anwenden, so müssen wir doch den Tatsachen ins Auge sehen.<br /><br /> Eine solche Handlungsweise, die manche Alternativen für erforderlich halten, führt aber nur zu Widerstand und Hass, denn Ihr Dogma ist nichts als ein neues Vorurteil, eine andere Form der Bedingtheit.<br /><br />Alle Reaktionen unseres Denkens sind bedingt &amp; wenn man eine Revolution, die auf einem Gedanken oder einer Idee beruht, herbeiführen will, verlängert man nur den veränderten Zustand dessen, was bestand. <br /><br /> Eine Reformation oder Revolution, die sich auf Ideen wie der AfD gründet wirkt rückschrittlich auf die Gesellschaft.
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976435" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976435')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976435')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 19:26 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=Fabrizio" target="_blank">
													<b>Fabrizio</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-17-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976435, 1, 17, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976435, -1, 17, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-17-stars" class="rating-container-stars rating-quality-0stars rating-c7976435-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-17-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976435-pos">+0</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976435-neg">-0</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976435');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976435" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=Fabrizio" title="Fabrizio">







   
      <img src="/v_bilder/avatar/avatar_66616272697a696f.jpg">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														Man kennt sie leider nicht anders....
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
								
							

							
						
							
							<tr class="news_commentline">
								<td class="news_commentline" colspan="4" height="3" bgcolor="efefef" style="height:3px;"></td>
							</tr>
							
							<tr bgcolor="efefef" id="a7976450" style="height:25px;">
								
								<td valign="middle" align="left" rowspan="2" style="padding-left:16px; padding-right:18px; ">
									<a onclick="changeDisplayType('#comment_7976450')" style="cursor:pointer;"><img alt="Kommentar ansehen" src="/img/icons/comment20.png" border="0"></a>
								</td> 
								
								<td valign="middle" width="348" style="width:348px; line-height:25px;">
									<table>
										<tr>
											<td valign="middle">
												<span class="posting" onclick="changeDisplayType('#comment_7976450')" style="cursor:pointer; color:#000000; font-size:12px;">
													07.02.2017 19:41 Uhr
													von 
												</span>
												<a class="redlink" style="font-size:13px;" href="/visitenkarte.cfm?username=olli58" target="_blank">
													<b>olli58</b>
												</a>
											</td>
											<td valign="middle">
												








	
		
			
			
			
			
		
	


											</td>
											
										</tr>
									</table>
								</td> 
								
								<td align="right" width="170" valign="top" rowspan="2" style="width:170px; padding-top:3px;">
									<div style="height:16px; overflow:hidden; margin:0px 0px 0 auto; padding-right:3px;">
										

	


		
		
		
		
		
		
		<div style="" id="rating-18-container" class="rating-container rating-container-btn">
			
				
					<div class="rating-buttons">
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976450, 1, 18, this)"><img title="Beitrag positiv bewerten" src="/img/icons/up.gif" border="0" /></a>
						<a class="rating-button" style="cursor:pointer;" onclick="xaja_feedback_rating_onclick(7976450, -1, 18, this)"><img title="Beitrag negativ bewerten" src="/img/icons/down.gif" border="0" /></a>
					</div>
				
			
			<div style="visibility:hidden" id="rating-18-stars" class="rating-container-stars rating-quality-0stars rating-c7976450-stars rating-container-stars-btn">&nbsp;</div>
			<div style="visibility:visible" class="rating-container-detail rating-container-detail-btn" id="rating-18-detail">
				<div class="rating-detail-right">&nbsp;</div>
				<div class="rating-detail-middle">
					<span class="rating-detail-pos rating-c7976450-pos">+0</span>
					<span class="rating-detail-trenn">|</span>
					<span class="rating-detail-neg rating-c7976450-neg">-0</span>
				</div>
				<div class="rating-detail-left">&nbsp;</div>
				<div style="clear:all"></div>
			</div>
		</div>
		
		
	
									</div>
								</td>
								
								<td rowspan="2" width="25" style="vertical-align:top; text-align:left; width:25px; padding-top:3px; padding-right:15px;">
									<a style="cursor:pointer;" onclick="xaja_start_fbanzeigen('7976450');"><img src="/img/icons/exclamation.gif" alt="ANZEIGEN" vspace="0" hspace="0" title="Diesen Beitrag dem ShortNews-Team melden" border="0"></a>
								</td>
							</tr>

							<tr><td colspan="4" bgcolor="efefef" style="height:2px;"></td></tr>
							<tr><td colspan="4" style="height:5px;"></td></tr>
							<tr>
								<td class="news_toggle" colspan="4" valign="top">
									<div id="comment_7976450" style="display:block">
										<table width="580" border="0" cellpadding="0" cellspacing="0">
											<tr>
												<td style="padding-left:5px; padding-right:10px;" valign="top"><a onclick="JSPopup_default(this.href,500,600);return false;" href="/visitenkarte.cfm?username=olli58" title="olli58">







   
      <img src="/img/user/thumb_default.gif">
   


</a></td>
												<td valign="top">
													<div style="width:530px; overflow:hidden; color:#000000; font-size:12px;">
														&quot; die auf den Krieg und das Leiden der Menschen in Syrien aufmerksam machen sollen.&quot;<br />Warum stellt der das in Deutschland auf?<br />Will er uns etwa damit sagen : &quot; Hey, ihr deutschen ihr seid an allem schuld, nur wegen euch herrscht Krieg in Syrien. Schämt euch!&quot; ??<br />Ich fasse das als Beleidigung auf.<br />Er sollte den Schrott besser direkt vor dem Regierungsgebäude in Syrien aufstellen, das ist die Richtiege Adresse
														
														
													</div>
												</td>
											</tr>
										</table>
									</div>
								</td> 
							</tr> 
							
							

							
								
							

							
						
					
					
				</table>  
			</div> 
			<br clear="all">
			
			<div id="forencontent_paging">
				
				<div style="position:relative; float:left;">
					
					
					
						
						
	
	
	
	
	
		
		
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
	
	
		 	

	 
	
	
	
	
	
	
	
		 	
	
	
		 	
	
	
	
	
		 	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
		 	
	
	
	
	
		
		
		
		
		
		
		
	
		
	
	
	
	
	
	
		
	
	
		 	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
		
	
		
	
	
	
	
	
		
	
	
	
	
	

	
	
	

	
	
	
	
	

	


	
		
		

	
	
		 	
	
	
	
		 	
	
	
	
		
		
	
	
	
	
		
	
	
	
	



	

	
	
	

	
	
	

	

	

	

	

	

	


	

	
	

	


						
					
					
					
					
						
							
						
						










	



   



<table border="0"><tr><td valign="top">


   <a href="/id/1221099/dresden-rechte-demonstranten-stoeren-einweihung-von-kunstwerk"><img src="/img/buttons/refresh_2.gif" alt="Refresh" title="Refresh" border="0"></a></td><td>



<img src="/img/buttons/navigation_start_disabled_2.gif" title="zum Anfang" alt="|<--" border="0">

</td><td>


<img src="/img/buttons/navigation_bck_disabled_2.gif" title="zurück" alt="<-" border="0">


   </td><td valign="middle">
   &nbsp;&nbsp;<b>1-17/17</b>&nbsp;&nbsp;

</td><td>


<img src="/img/buttons/navigation_fwd_disabled_2.gif" title="weiter" alt="->" border="0">

</td><td>



<img src="/img/buttons/navigation_end_disabled_2.gif" title="zum Ende" alt="-->|" border="0">

</td></tr></table>

<div class="abstand"></div>


						
					
				</div>
				<div style="position:relative; float:right;">
					<a style="cursor:pointer;" onclick="xaja_myfavoritenews_onclick('1221099');"><img id="button_myfavoritenews" src="/img/buttons/Button_favorit_add.gif" alt="Diese News zu meinen Favoriten hinzuf&uuml;gen"></a>
					
					
						
						<a style="cursor:pointer;" onclick="xaja_start_newscomment(1221099, 0);" ><img SRC="/img/buttons/kommentar_abgeben.gif" BORDER="0" title="Beitrag abgeben" alt="Beitrag abgeben"></a>
					
				</div> 
				
			</div>
		</div> 
		<div class="abstand"></div>
	


   

			
		</div>
		
	</div>
	
		<br clear="all" />
		<div class="abstand"></div>

		
			<div style="text-align:center;">
				
					<ins data-revive-zoneid="3" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				
			</div>
			<div class="abstand"></div>
		
	
	
	
		<br clear="all">
<div align="center" style="align:center; color:#000; position:relative; text-align:center;">
   
   Copyright &copy;1999-2017 <a href="http://www.shortnews.de" target="_blank">ShortNews GmbH &amp; Co. KG</a>
   <br><br>
   Die News auf dieser Website werden eigenverantwortlich von Nutzern erstellt. Die Shortnews GmbH & Co. KG nimmt keinen redaktionellen Einfluss auf die Inhalte.
   <br><br>
   <A class="homepage" HREF="/ueberuns.cfm">impressum</A> <a class="homepage">|</a>
   <A class="homepage" HREF="/ueberuns.cfm?section=agb">agb</a> <a class="homepage">|</a>
   <A class="homepage" HREF="/nt_v2.cfm">archiv</a> <a class="homepage">|</a> 
   <A class="homepage" HREF="http://www.usenet.de" target="_blank">usenet</a> <a class="homepage">|</a>	   

   
	
	
		
	
	<A class="homepage" HREF="http://m.shortnews.de/Detail/1221099">zur mobilen Ansicht</a>

   

	
		

			
				
					<ins data-revive-zoneid="8" data-revive-id="1f8b2538b38a9516c8a47e2ad4729303"></ins>
				
			

		
	

</div>


	
	
	

	
</div>









	

	<div style="position:absolute; left:790px; top:148px; width:1px;">
</div>


			</td>
		</tr>
		<tr><td><img src="/img/background/header_background_end.png" style="behavior: url('pngbehavior.htc')" width="824" height="21"></td></tr>
	</table>
	</div>
</div>




	<script type="text/javascript">
		FB.Event.subscribe('edge.create', function(response) {
			_gaq.push(['_setAccount', 'UA-25427926-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackSocial', 'facebook', 'like', response]);
		}); 
	</script>



	<script type="text/javascript">
		twttr.events.bind('click', function(event) {
			if (event) {
				var targetUrl;
				if (event.target && event.target.nodeName == 'IFRAME') {
					_gaq.push(['_setAccount', 'UA-25427926-1']);
					_gaq.push(['_gat._anonymizeIp']);
					targetUrl = extractParamFromUri(event.target.src, 'url');
					if(typeof targetUrl != 'undefined'){
						_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
					}else{
						targetUrl = extractParamFromUri(event.target.src, 'screen_name');
						_gaq.push(['_trackSocial', 'twitter', 'follow', targetUrl]);
					}
				}
			}
		});
		
		function extractParamFromUri(uri, paramName) {
			if (!uri) {
				return;
			}
			var query = decodeURI(uri);
		
			// Find url param.
			paramName += '=';
			var params = query.split('&');
			for (var i = 0, param; param = params[i]; ++i) {
				if (param.indexOf(paramName) === 0) {
					return unescape(param.split('=')[1]);
				}
			}
		}
	</script>



	
	

	

	
	
	

	
	
	

	

	

	

	


	    <link rel="stylesheet" href="/misc/exitLayer/css/style.css">
		<div id="exit-popup" class="fullscreen">
			<div id="close-popup"><a href="#">SCHLIESSEN</a></div>
			<div id="exit-text">
				<h1>Willst Du die Seite wirklich verlassen?</h1>

				<div id="exit-intent-recommendations">
					<div style="width:590px; margin:0 auto;">
					
	
	
	
	
	
		 	
	
	
	
		 	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		 	
	
	
	
	
	
 
	

	


	

	

	


		
		
		
			
			

			
		

		
			

			
		

		<div class="centercontentandright">
			<br clear="all">
			<h3 align="right" style="padding:0px; margin:0px; height:26px;" width="590">
				<table width="590" cellspacing="0" cellpadding="0" border="0">
					<tbody>
						<tr>
							<td style="padding-left:15px;padding-top:6px;font-size:12px;"><strong>DAS KÖNNTE DICH AUCH INTERESSIEREN</strong></td>
						</tr>
					</tbody>
				</table>
			</h3>
			<div class="box" style="padding:0px 12px 5px 12px;">
				<table border="0">
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_19EBA8E7CE3C80FD624EED27402E5BE1" style="width:50px; height:50px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_19EBA8E7CE3C80FD624EED27402E5BE1" src="https://pbs.twimg.com/profile_images/796243884636512260/zHVoWqKV_400x400.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:400px; height:400px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.125);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221104/hillary-clinton-in-videostatement-die-zukunft-ist-weiblich" data-sncet="7tea">Hillary Clinton in Videostatement: "Die Zukunft ist weiblich"</a>
						</td>
					</tr>
				
					
					
					<tr class="channellinie">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_19EBA8F7CE3C80FD624E5898895D7A77" style="width:50px; height:37.4603174603px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_19EBA8F7CE3C80FD624E5898895D7A77" src="http://p5.focus.de/img/fotos/origs5900112/1278515566-w630-h472-o-q75-p5/urn-newsml-dpa-com-20090101-160726-99-823336-large-4-3.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:630px; height:472px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0793650793651);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221103/neuartiges-verhuetungsgel-fuer-maenner-bei-affen-erfolgreich-getestet" data-sncet="7tea">Neuartiges Verhütungsgel für Männer bei Affen erfolgreich getestet</a>
						</td>
					</tr>
				
					
					
					<tr class="">
						<td width="50" align="center" valign="center" style="padding:3px 5px 3px 0px;">
							<div style="position:relative;">
								<img src="/img/vid.gif" width="15" height="14" style="position:absolute; right:0px; bottom:0px; z-index:999;" />
								

	


	

	


	

	




		

		
			
			
				
					
					
					
					
					
					
					
					
					
					
			
		

		
			

		
			

			<script type="text/javascript">
				var SNMediaManager_videoDiv = null, SNMediaManager_videoFrame = null;
				function SNMediaManager_showVideo(videoId) {
					var uri = 'https://www.youtube.com/embed/'+videoId;
					if (SNMediaManager_videoDiv == null) {
						SNMediaManager_videoDiv = jQuery('<div>')
											.css('position', 'fixed')
											.css('top', '1px')
											.css('left', '1px')
											.css('background-color', 'black')
											.css('width', '100%')
											.css('height', '100%')
											.css('opacity', '0.9')
											.css('display', 'none')
											.css('z-index', '9998')
											.appendTo(jQuery(document.body))
											;

						var closer = jQuery('<div>')
							.css('position', 'absolute')
							.css('text-align', 'right')
							.css('top', '0px')
							.css('right', '0px')
							.css('margin', '20')
							.css('color', 'white')
							.css('font-size', '16px')
							.css('cursor', 'pointer')
							.html('SCHLIESSEN')
							.appendTo(SNMediaManager_videoDiv)
							;

						SNMediaManager_videoFrame = jQuery('<iframe>')
											.attr('scrolling', 'no')
											.attr('marginwidth', 0)
											.attr('marginheight', 0)
											//.attr('allowfullscreen', 'true')
											.css('width', '560px')
											.css('height', '315px')
											.css('border', 'none')
											.css('background-color', 'transparent')
											.css('opacity', '1')
											.attr('frameborder', '0')
											.css('position', 'fixed')
											.css('top', '50%')
											.css('left', '50%')
											.css('transform', 'translate(-50%, -50%)')
											.css('margin', 'auto')
											.css('z-index', '9999')
											.appendTo(jQuery(document.body))
											;
						SNMediaManager_videoDiv.on('click', function() {
							SNMediaManager_videoFrame.css('display', 'none');
							SNMediaManager_videoDiv.css('display', 'none');
							SNMediaManager_videoFrame.attr('src', 'about:blank');
						});
					}
					SNMediaManager_videoFrame.attr('src', uri);
					SNMediaManager_videoDiv.css('display', 'block');
					SNMediaManager_videoFrame.css('display', 'block');
				}
			</script>
		

	
			

			
			
				
				
			
			
			<div id="medium_viewport_19EBA906CE3C80FD624E09C59DFE15CF" style="width:50px; height:28.1147540984px; position:relative; margin:0; padding:0; background-color:white; overflow:hidden; ">
				<iframe id="medium_viewportFrame_19EBA906CE3C80FD624E09C59DFE15CF" src="http://bilder.t-online.de/b/80/29/62/92/id_80296292/610/tid_da/madonna-mit-adoptivtochter-mercy-james-im-jahr-2010-in-malawi-nun-moechte-die-saengerin-erneut-zwei-kinder-aus-malawi-adoptieren-.jpg" frameborder="0" border="0" style="position:absolute; margin:0; padding:0; width:610px; height:343px; left:0px; top:0px; transform-origin:0 0; transform:scale(0.0819672131148);" scrolling="no" marginwidth="0" marginheight="0"></iframe>
				
			</div>
			
		

	
							</div>
						</td>
						<td>
							<a class="headlines" style="letter-spacing: -0.2px; color: rgb(0, 3, 51); font-weight: bold; font-size: 16px;" href="/id/1221102/malawi-gericht-erlaubt-zwillingsmaedchen-adoption-von-popstar-madonna" data-sncet="7tea">Malawi: Gericht erlaubt Zwillingsmädchen-Adoption von Popstar Madonna</a>
						</td>
					</tr>
				
				</table>
			</div> 
			<br clear="all">
		</div>
		
		
	
					</div>
				</div>

				<br style="clear:both;" />

				<div id="newsletter-teaser">...oder unseren <button id="newsletter-button-signup">Newsletter abonnieren</button> und keine aktuellen News mehr verpassen?</div>

				<div id="newsletter-signup">
					<form>
						<div>
							<label for="newsletter-email">Deine Emailaddresse: </label>
							<input type="email" id="newsletter-email" placeholder="name@host.de" required>
						</div>

						<div>
							<label>
								<input type="radio" name="optionsRadios" id="html-newsletter" value="option1" checked>
								HTML
							</label>
							<label class="radio-inline">
								<input type="radio" name="optionsRadios" id="text-newsletter" value="option2">
								Nur Text
							</label>
						</div>

						<div class="newsletter-button-group">
							<button type="button" id="newsletter-signup-confirm">Anmelden</button>
							<button type="button" id="newsletter-signup-abort">Abbrechen</button>
						</div>
					</form>
				</div>
			</div>

			<div id="newsletter-signup-information" class="correct">
				<h2 id="newsletter-confirmation-title"></h2>
				<div id="newsletter-confirmation-text"></div>
			</div>
		</div>

		<script src="/misc/exitLayer/js/js.cookie.js"></script>
		<script src="/misc/exitLayer/js/App.js"></script>
		<script src="/misc/exitLayer/js/ControlsView.js"></script>
		<script src="/misc/exitLayer/js/ViewController.js"></script>
		<script>
			App.init();
		</script>


	



		
		
	


	<script async src="//rev.shortnews.de/rev/www/delivery/asyncjs.php"></script>


</body>
</html>



    